Problème clignote 8 fois [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20137
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
- 4 juil. 2017 à 09:13
Bonjour,
J ai observé et lu toutes les infos mais pour moi cela ne fonctionne tjs pas
J ai changé la cellule fait un reset et débranche mais rien ne se passe
Il clignote tjs je ne peux même pas lui lancer un programme puisque tjs clignotant
Il n'a que 3ans et cela fait 2 fois que je change la cellule
Je suis désespérée c est la première fois qu un lave vaisselle me lache aussi vite
Un peu d aide svp
Afficher la suite 

Votre réponse

3 réponses

0
Merci
Bonjour,


C'est quoi votre tracteur savez vous lire le bandeau rouge papy se fache
Commenter la réponse de papy35
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.
Commenter la réponse de stf_jpd87
Messages postés
20137
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
0
Merci
bonjour,
il faut arriver à la fin de votre message pour savoir que vous parlez d'un lave vaisselle, ensuite, il faut etre initié pour savoir que vous parlez de la marque whirlpool (enfin on imagine)

alors comment voulez vous que l'on vous aide si on doit tout deviner .... donnez nous un peu plus de détails sur votre panne avec la marque et la référence de votre appareil aussi
Commenter la réponse de stf_la sudiste