Lave vaisselle WHRLPOOL ADG 686WH

bgilbert 2 Messages postés dimanche 16 juillet 2017Date d'inscription 16 juillet 2017 Dernière intervention - 16 juil. 2017 à 08:33 - Dernière réponse : stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention
- 17 juil. 2017 à 06:55
Bonjour,

Je viens de regarder sur le forum et contrairement à vous tous je n'ai pas de messages d'erreur . elle prend l'eau, vide mais lorsque je mets un programme il prend l'eau et puis rien ..au bout d'1 minute on entend un bruit comme si la machine faisait du sur place.
Merci de vos conseils..
Cordialement
bgilbert
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - 16 juil. 2017 à 09:32
0
Merci
Bonjour

Ace moment là ouvrez la porte pour voir si l'eau sort des bras??
Si rien
Soit pompe de cyclage N) 400 bloquée ou condensateur N° hs fixé sur la pompe.
Voir sur cette vue éclatée
Cordialement.

bgilbert 2 Messages postés dimanche 16 juillet 2017Date d'inscription 16 juillet 2017 Dernière intervention - 16 juil. 2017 à 10:49
merci de votre réponse, l'eau sort en haut mais il me semble pas des bras par contre si j'ouvre et referme la porte il y a un semblant de fonctionnement qui dure 15 secondes!!!si on fait un programme la machine prend l'eau, la vide et les minutes défiles mais il y a un ronronnement .......c'est sympa de m'avoir répondu aussi vite!!!
Commenter la réponse de stf_jpd87
stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - 17 juil. 2017 à 06:55
0
Merci
Bonjour

Je ne comprends pas votre résonnement.

Fonctionnement d'un lave vaisselle:
mise en route
vidange 20/30s
remplissage d'eau pour le prélavage
mise en router du moteur de cyclage 5mn environ, lavage
vidange
remplissage pour le lavage
lavage.etc
Dans ce que vous dites, il fait sa vidange, prend l'eau et aussitôt il vidange avec un ronronnement permanent,
Dans ce cas nettoyer le capteur N° 583 0 brosse à dents savon.
Cordialement.
Commenter la réponse de stf_jpd87