AEG FAVORIT SENSORLOGIC - Erreur i30 sans trace de fuite

nelson92 Messages postés 2 Date d'inscription vendredi 28 juillet 2017 Statut Membre Dernière intervention 29 juillet 2017 - 28 juil. 2017 à 20:24
 papy35 - 29 juil. 2017 à 12:51
Bonsoir,

Après avoir longuement consulté ce forum pour tenter de résoudre tout seul la panne de mon lave-vaisselle, sans succès, je me résous à vous exposer mon problème.
Je suis l’heureux (jusqu’à peu) possesseur d’un AEG FAVORIT SENSORLOGIC depuis plus de 10 ans. Je n’ai plus le numéro de série malheureusement.
Et j’ai donc le fameux message d’erreur i30 qui a déjà fait couler beaucoup d’encre. J’ai donc suivi les nombreux conseils évoqués sur les questions similaires, ce qui m’a aidé à mieux comprendre le problème, sans arriver à le résoudre toutefois.
J’ai donc commencé par basculer le LV à 45 °, aucun liquide ne s’est répandu.
J’ai démonté la façade pour contrôler le flotteur en fond de LV : parfaitement sec et bien au fond, ce n’est pas cela.
J’ai rempli manuellement le LV avec de l’eau : à la mise en route, la pompe vidange correctement.
Désormais je suis vraiment en manque d’idées pour avancer …
Quelqu’un aurait-il une idée ?
Si le problème a déjà été résolu et que je suis passé à côté, n’hésitez pas à me communiquer le lien …

Merci à vous
Bonne soirée

2 réponses

stf_jpd87 Messages postés 94061 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 février 2024 27 368
28 juil. 2017 à 21:39
Bonsoir

Il serait bien de vérifier l'état du contacteur de cette sécurité anti-débordement
Cordialement
1
nelson92 Messages postés 2 Date d'inscription vendredi 28 juillet 2017 Statut Membre Dernière intervention 29 juillet 2017
29 juil. 2017 à 12:31
Merci stf pour votre réponse.
Effectivement j'y avais pensé et contrôlé ce contacteur qui me semble fonctionner correctement.
Si vous avez une autre idée, je suis preneur !
Très cordialement
0