Problème Lave-linge Whirlpool modèle AWE 8779 GG

Résolu
fly 33
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021
- 14 août 2017 à 18:04
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
- 15 août 2017 à 07:06
Bonjour à tous

Mon lave-linge Whirlpool modèle AWE 8779 GG s'est arrêté en cours de lavage et ne fonctionne plus du tout, l'afficheur reste éteint.
Il restait encore de l'eau, j'ai sortis le linge et j'ai regardé la pompe pour voir si elle était bloqué mais ce n'était pas le cas. Je l'ai débranché 30 minutes puis rebranché.
De plus, il y a de l’électricité a la prise où celui-ci est connecté, j'ai même essayé une baladeuse sur la prise, qui a fonctionné.

Qui peut m'aider ?

Cordialement
Merci

2 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 071
14 août 2017 à 18:15
bonjour,

regardez si vous avez le 220v qui arrive au module électronique si ce n'est pas le cas, démontez le et vérifiez les composants défectueux
1
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
15 août 2017 à 07:06
Bonjour

Si vous avez du 220v sur la platine électronique, si vous avez quelques compétences en électronique vous pouvez consulter ce document.
http://www.larsen-b.com/Article/494.html
Cordialement.
1