Moteur coulissant extel

nico - 23 août 2017 à 10:52
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 - 24 août 2017 à 11:53
Bonjour,

le moteur extel de mon portail ne s'arrete plus lors de la fermeture, j'ai changé le fin de course mais le problème perdure .
pouvez vous m'aidez ?

8 réponses

Daniel 26 Messages postés 16767 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 28 mai 2024 4 378
23 août 2017 à 11:54
Bonjour,
Que constatez-vous si vous agissez manuellement sur ce fin de course ?
Cdlt,
0
Il ne se passe rien le moteur ne s'arrête pas
0
Daniel 26 Messages postés 16767 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 28 mai 2024 4 378
23 août 2017 à 12:18
Est-ce le modèle avec quatre relais ?
0
Je ne sais pas . Il s'agit du modèle cara
Cdlt
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 597
23 août 2017 à 14:31
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil et de la platine. en panne; impératif pour les conseils , merci.
La modération.
0
Modèle cara
Marque Extel
0
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 597
23 août 2017 à 18:11
Bonjour

Vous avez changé le fin de course ??? il y en a deux, vous avez fait le bon choix??? régler la butée plus en avant, et voir.
page F 14
Voir sur cette notice
Cordialement.
0
Bonjour
Tout ceci a été fait mais sans résultat le problème est toujours le même. Le fin de course fonctionne mais le moteur ne s'arrête pas .
Je pensais à un problème de carte électronique?
Cdlt
0
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 597
24 août 2017 à 11:53
Bonjour

J'insiste pour avoir eu ce type de problème avec le portail du voisin.
Faites les contrôles des fin -de-course les fils débranchés du bornier (rouge) page 14 ce avec un ohmmètre.
0