Refrigerateur samsung side by side RSA1UTWP

pollux - 28 août 2017 à 09:18 - Dernière réponse : stf_jpd87 44427 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention
- 28 août 2017 à 18:32
Bonjour, au bout d un certain temps voir 1 jour ou 2 mon refrigerateur s eteint completement plus rien plus de lumiere je l ai donc debrancher et 2 ou 3 heures et remis en marche il est reparti plusieurs jours et la rebelote panne totale avec enorme bruit et odeur de bruler je n ose plus le rebrancher merci pour reponses
Afficher la suite 

Votre réponse

5 réponses

Icare95 17324 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 27 mai 2018 Dernière intervention - 28 août 2017 à 09:29
0
Merci
Bjr, qu est ce que vous voulez comme réponse a part voir et identifier ce qui a pu bruler ?? sinon voir sav
Commenter la réponse de Icare95
stf_jpd87 44427 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 28 août 2017 à 10:24
0
Merci
Bonjour

Sur le dessus vous avez une platine électronique l"ouvrir et vérifier si vous n'avez pas un condensateur qui a explosé ou un composant?? N° 35 pagez 5
Cordialement.

Commenter la réponse de stf_jpd87
stf_jpd87 44427 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 28 août 2017 à 18:30
0
Merci
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Réponse de :pollux - 28 août 2017 à 14:24
Bonjour, la carte puissance est demontee effectivement il y a eu 1 flasch mais le gros bruit crack viendrait il d un composant qui grille
Commenter la réponse de stf_jpd87
stf_jpd87 44427 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 28 août 2017 à 18:31
0
Merci
papy35 28 août 2017 à 16:37

Bonjour,

Cela peut effectivement venir d'un composant qui grille voir sur la carte
Commenter la réponse de stf_jpd87
stf_jpd87 44427 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 28 août 2017 à 18:32
0
Merci
Bonjour

Après inscription faites des photos.
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de stf_jpd87