Sèche linge Laden 2 clignotants rouge et 1 vert allumé.

Ycomprendrien - 20 nov. 2017 à 23:46 - Dernière réponse : stf_jpd87 45602 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention
- 21 nov. 2017 à 08:25
Bonjour,
Mon sèche linge Laden4871 ne se met plus en route. 2 voyants rouge clignotants (filtre et bac) et le vert allumé (analyse charge): quelqu'un pourra-t-il me renseigner sur la panne? La manip du 6h et fraîcheur n'a rien donné. Merci d'avance.
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 45602 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - Modifié par stf_jpd87 le 21/11/2017 à 08:24
0
Merci
Bonjour

Filtre et bac plein, si dans le bac de récupération d'eau il n'y a rien, il faut ouvrir le coté droit de la machine et nettoyer la pompe de refoulement N° 430 0 Voir sur cette VUE ÉCLATÉE



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Ycomprendrien - 21 nov. 2017 à 07:46
0
Merci
Merci de la vue éclatée. j'ai déjà démonté et nettoyé la pompe de refoulement (qui n'était vraiment pas très propre, beaucoup de bourre) et vérifié le flotteur (616.0 de ta vue éclatée). Cela n'a pas été suffisant à première vue.
Commenter la réponse de Ycomprendrien
stf_jpd87 45602 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 21 nov. 2017 à 08:25
0
Merci
Avez-vous fait ce reset???:
LADEN AMB3871 Message bac plein
-mettre votre sélecteur en position 6 heures (si aucun repère inscrit c'est à dire à l'opposé de l'arrêt),
appuyer 3 fois touche départ
-mettre le sélecteur sur Fraicheur
appuyer 3 fois touche Départ

Commenter la réponse de stf_jpd87