Réfrigérateur VALBERG VALCB244A+DSSC en panne

Signaler
Messages postés
1
Date d'inscription
samedi 20 janvier 2018
Statut
Membre
Dernière intervention
20 janvier 2018
-
Messages postés
66200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
-
Bonjour , a tous et merci d'avance pour toute aide d'un spécialiste de panne de frigo

voila donc mon gros souci j'ai un réfrigérateur de la valberg qui fonctionnais très bien depuis 2 ans ( garantie fini depuis 4 mois )
la ce soir le 20/01/2018 j'ouvre mon congélateur , et stupéfaction pratiquement plus de froid
je vérifié le réfrigérateur haut même chose , seul la lampe fonctionne

je décide donc de monter le thermostat positionner sur 6 a 7 maxi .
pour l'entendre ce remette en route au cas ou .
il ce passe rien je vérifié la prise rien tout est correct et propre , jais donc pousser le frigo pour voir si derrière j'entends le compresseur ( rien ) mais il et chaud .
je suis dans une situation de nerf grrr , car je viens de faire le plein du frigo et du congélateur .
j'ai même fait un essai débrancher la prise 10 minutes et remis ( rien ) compresseur toujours chaud mais pas de bruit de mise en route .

pouvez vous m'aider je vous remercie d'avance pour des idées constructif qui pourrais me sortir de cette mauvaise blague de mon frigo

5 réponses

Messages postés
66200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 689
Bonjour

Je ne vois qu'un problème sur le thermostat. Shunter ses deux fils et voir si le compresseur tourne.
S'il tourne et que 1h après il n'y a aucun froid dans le compartiment congélateur, problème de gaz= fin de vie.
Cordialement.
bonjour
meme probleme mais lorsque l"on branche le frigo et l"on pose la main sur le moteur/compresseur on sent une vibration mais au bout de 10 secondes un declic coupe le groupe
apres debrancher la prise et &mn nouveau declic et si on rebranche de nouveau le groupe vibre puis un declic coupe le groupe
Messages postés
66200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 689
Bonsoir LOLO

Voir le relais de démarrage fixé sur le compresseur , Certainement à changer. Ou panne plus complexe blocage du moteur.
Vue éclatée illisible .
Cordialement.
lorsque je branche le frigo et que je pose la main sur le groupe il y a des vibration mais seulement les vibration ensuite le déclic du relais et des lors plus de vibration.
la lampe fonctionne si je met la molette a zéro elle s’éteint
ma question est si il n'y a plus de gaz est ce que ce sont les symptômes que je vous décrit ce dessus?
le klixon declenche t'il si plus de gaz ??
Messages postés
66200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 689
Bonjour

Tant que le compresseur ne tourne pas il est impossible de savoir s'il n'y a plus de gaz
Le gaz n'y est pour rien dans votre problème actuel.
Pour moi à distance: relais de démarrage.