Machine à laver Miele softttronic W3224

Signaler
-
Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
-
Bonjour, ma machine quand je la mis en marche elle lave pas trop bien et elle fini pas le lavage il ya le voyon arrivée d'eau qui clignote il faux que je bouge la manettes vers essorage pour essorer et au début de lavage dans le tiroirs de lessive l'eau ne coule pas trop .et j'ai nettoyé le filtre de la machine et les tuyaux et c'est toujours pareille .merci de me donner une solution. Cordialement

7 réponses

Bonjour,

Déjà avant de commencer avez vous les compétences pour le démontage et le nettoyage de ce qui va suivre.

Si l"eau coule mal et que cette eau passe par le bac de distribution à produits nettoyez le avec du vinaigre blanc chaud que vous versez dedans laissez agir puis faire une machine à blanc sans linge pour vérifier le fonctionnement.Après on avisera pour le démontage du bac,ses tuyaux et le mécanisme de distribution.Mais il y aura l'électrovanne et son filtre à nettoyer
Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
21 548
Bonsoir

Je suis de l'avis de Papy35, vous avez une machine une vraie usine à gaz ou il faut être très bon bricoleur pour regarder à l'intérieur.
Vous dites qu'elle ne finit pas le lavage à ce moment l'eau est chaude ou pas ???
Voir sur cette VUE ÉCLATÉE pour la suite.
Cordialement.


Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
21 548
Bonjour

Vous avez marqué en résolu à 21h, avez-vous trouvé la solution...
Cordialement.
J.'ai pas trouvé de solution
Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
21 548
Bonjour

Vous dites avoir contrôlé les filtres avez-vous vérifié le filtre qui se trouve dans le tuyau d'alimentation en eau???
Bonjours. Oui j'ai contrôlé le filtre d'alimentation d'eau .et aussi je voulez vous dire que comme la machine à laver Est dans la salle de bains .depuis que la machine à ce problème .quand j'ouvre le robinet d'eau dans la salle de bains et que la machine à laver est en marche le voyons d'arriver d'eau clignote. Merci de me proposer une solution.cordialement
Bonjour,

Pour moi vous avez un problème de pression,pouvez vous faire une ou plusieurs photos de votre installation ( branchement de la machine et robinet) après selon la photo nous vous dirons ce qu'il faut faire dans la mesure du possible
Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
21 548
Bonsoir Vous êtes en appartement ou en maison individuelle.
J'habite un appartement
Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
21 548
Au 20éme ou au premier??
Je suis de l'avis de Papy manque de pression.
>
Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021

Au rez de chaussée
Bonsoir,

si vous ne savez pas faire et reste le plombier
Messages postés
77722
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
21 548
Bonjour

Pour vérifier si c'est bien ce problème: dès le départ verser dans la cuve 4litres d'eau mettre votre linge et lancer un programme . Votre machine devrait fonctionner normalement pour le prélavage.