Bouton lave vaisselle ariston clignotte

Lyon13
Messages postés
1
Date d'inscription
jeudi 28 juin 2018
Statut
Membre
Dernière intervention
28 juin 2018
- 28 juin 2018 à 15:47
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 29 juin 2018 à 09:08
Bonjour,
Quelqu'un pourrait il m'aider sur un lave vaisselle ariston hotpoint LFS 216 À IX/HA
J'ai 2 boutons qui clignotte après la vidange et le remplissage les bouton 2 et 8 (séchage et on/off)
L'eau dans la cuve après le clignotement est froide
G pourtant contrôler la résistance (c'est bien celle avec une pompe?) elle est de 0.032
Ce serait elle qui deconne?
Merci de m'aider

2 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
29 juin 2018 à 09:08
Bonjour

Je ne pense pas que cela change quoi que ce soit. Après la vidange et le remplissage l'eau reste dans la cuve.
Logiquement il est dit sur votre notice que les deux voyants en question correspondent à un problème de niveau d'eau.
Faites ce qui est demandé. Après nous aviserons.
Deux choses que vous pouvez vérifier : le filtre se trouvant sur le tuyau de remplissage , et le tuyau N° 24 voir si pas bouché dans le bas. Voir sur cette VUE ÉCLATÉE



Cordialement
2
Bonjour,

Avant de chercher plus loin faites L'OP45°

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
0