Eco et Trempage clignotent lave vaisselle Ariston LL69 X FR [Résolu]

Messages postés
11
Date d'inscription
mercredi 24 janvier 2018
Statut
Membre
Dernière intervention
13 mai 2018
- - Dernière réponse : stf_jpd87
Messages postés
57470
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2019
- 26 janv. 2018 à 12:59
Bonjour,
Mon lave vaisselle Ariston LL69 X FR (TYPE NUMBER LS-EVO3) démarre normalement puis s'arrête au bout de quelques minutes avec les voyants "Eco" et "Trempage" qui clignotent simultanément.
Quelqu'un a-t-il la signification de ce code d'erreur ?
Cordialement
Afficher la suite 

2 réponses

0
Merci
Bonjour,

Avant de chercher la panne faites cette vérification Fuite dessous que vous ne pouvez pas voir sans cette manip

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Bonjour,
Merci pour votre réponse, mais je n'ai aucune fuite !
A l'examen, tout parait normal, le pressostat commute en soufflant dedans.
Comme je l'ai dit, le cycle démarre normalement (début de remplissage ...), mais au bout de quelques minute, il effectue une vidange complète de la cuve, puis se met en défaut (clignotement simultané de Eco & Trempage).
Il me faudrait connaître la signification de ce code défaut ...
Cordialement
Commenter la réponse de papy3
Messages postés
57470
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2019
7658
0
Merci
Bonjour

Ce n'est pas un code, les codes erreurs se font sur les voyants de départ différé.
Vous avez dû programmer un lavage Eco et lavage préalable.
Changer de programme et faites un autre essai. Lavage =quotidien
Cordialement.

Ingconseil
Messages postés
11
Date d'inscription
mercredi 24 janvier 2018
Statut
Membre
Dernière intervention
13 mai 2018
-
La pompe de cyclage fonctionne et la résistance de chauffage est en bon état (r = 28,8 ohms).
Cordialement
stf_jpd87
Messages postés
57470
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2019
7658 -
+Vous dites avoir soufflé dans le pressostat mais dans l'autre direction vers la cuve ???
Ingconseil
Messages postés
11
Date d'inscription
mercredi 24 janvier 2018
Statut
Membre
Dernière intervention
13 mai 2018
-
Bonjour,
Bien entendu, j'ai soufflé dans les deux sens ainsi que dans le tuyau seul.
J'ai fait un nouveau test pour vérifier le fonctionnement de la détection de niveau :
en visualisant l'état du pressostat par led, et en mettant de l'eau directement dans la cuve, j'ai pu constater que la détection se faisait normalement.
Mais, j'ai également constaté que l'eau s'écoulait par le tuyau de vidange !
Je pense que c'est simplement par gravité, pour mes essais, car j'ai mis ce tuyau directement à l'égout !
Ingconseil
Messages postés
11
Date d'inscription
mercredi 24 janvier 2018
Statut
Membre
Dernière intervention
13 mai 2018
-
Merci pour votre aide.
Je viens de remettre le tuyau d'évacuation en position correcte (crosse au dessus du niveau de la cuve), tout est rentré dans l'ordre !
Le clignotement indiquait bien un problème de remplissage.
Pour info, à l'origine mon lave vaisselle faisait disjoncter à cause d'une fuite électrique à la terre au niveau du distributeur de produit de rinçage ...
Cordialement
stf_jpd87
Messages postés
57470
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2019
7658 -
Merci du retour.
Comme quoi il n'est pas facile de trouver une panne quand un tuyau tout bête n'est pas à la bonne hauteur.
Cordialement;
Commenter la réponse de stf_jpd87