Branchement interrupteur double foyers lumineux [Résolu]

Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-
Bonjour
J'ai débranché mon interrupteur pour pouvoir tapisser.
Problème je n'arrive plus à le remonter correctement.
J'ai un ancien modèle avec un cable de connexion intérieur pour la phase commune. J'ai 3 fils blancs qui sortent du mur enfin il y en a 1 qui a un peu de noir. Je pense que c'est la phase mais je ne vois pas où je dois la brancher sur l'interrupteur. Pouvez-vous m'aider ?
Merci d'avance.
Afficher la suite 

3 réponses

Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
466
0
Merci
Bonsoir,

Non, on peut difficilement vous aider sans en savoir plus !

Quels sont les branchements disponibles sur l'interrupteur ?
Sont-ils numérotés ou gravés ou autre repère ?

Dans le titre, vous dites qu'il est double et lumineux, vous confirmez ?
Il n'y a aucun repère sur l'interrupteur
Oui c'est un interrupteur double foyers lumineux.
Merci pour votre intérêt J'ai trouvé un autre interrupteur identique dans la maison Je vais le démonter pour voir Je vous tiens au courant
Excellente journée
Commenter la réponse de gt.55
Messages postés
56329
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
7129
0
Merci
Bonjour

Éventuellement une photo serait bien .
Cordialement;
Carmel578
Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-


J'espère que ça marche car je n'ai jamais posté une photo
Carmel578
Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-
Merci
Commenter la réponse de stf_jpd87
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
466
0
Merci
Si vous en avez un autre, oui, le mieux est de faire le branchement à l'identique pour essayer !
Carmel578
Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-
Bon j'ai démonté le 2 eme double interrupteur de la maison mais là j'ai plus de fils et j'ai pas mon pontage donc je ne m'y retrouve pas.
L'interrupteur en question commande 2 "points d'éclairage dans la pièce. Oui je pensais connecter le fil blanc /noir voir jaune...
(la phase je pense) au milieu. Le pont est entre 2 vis c'est marqué PP. MODÈLE LEGRAND NEPTUNE
Il y a bien un trou mais ce qui me laisse perplexe rien pour le fixer (vis ou autre)

En tout cas merci à tous pour votre intérêt !!!
gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
466 > Carmel578
Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-
Donc il y a bien un "P" de chaque côté du pontage...
Cette lettre peut effectivement indiquer la Phase, commune aux 2 points d'allumage. Ce serait logique !

Vous devriez remettre ce fil d'un côté ou de l'autre du pont, en plus du fil noir. Il suffit de desserrer suffisamment une des 2 vis centrales où il y a ce petit fil noir pour pouvoir y introduire votre fil jaune en plus, puis de resserrer.

Mais vous disiez au début l'avoir démonté vous-même... vous ne vous souvenez plus d'avoir fait ça ???
Carmel578
Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-
Je n'ai pas démonté ce fil jaune mais peut être était il mal fixé et en retirant l'interrupteur je l'ai déconnecté sans le voir Bon j'essaye Je vous tiens au courant
Carmel578
Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-
Ça marche !!! Merci infiniment !
gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
466 > Carmel578
Messages postés
17
Date d'inscription
mardi 17 juillet 2018
Statut
Membre
Dernière intervention
25 mars 2019
-
Parfait ! ...
Commenter la réponse de gt.55