Contacteur jour/nuit très bruyant [Résolu]

Signaler
-
Messages postés
66182
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
-
Bonjour,

Je reviens de vacances ajourd'hui, et quand je suis parti il y a 3 semaines j'ai mis le contacteur jour/nuit sur 0. Comme ça, même la nuit le chauffe eau ne tournait pas. Ca ne servait à rien puisque je n'étais pas là.

Et là quand je le remet le contacteur sur sa position auto (ou sur 1), il fait vraiment beaucoup de bruits.
Il a toujours fait un peu de bruit, mais là c'est vraiment beaucoup. Très bruyant et très gênant du coup.

Est-ce que c'est parce qu'il a été coupé pendant 3 semaines ? Est-ce qu'en fonctionnant normalement il va revenir à un bruit plus raisonnable ? En dehors du bruit que ça occasionne, il y a un risque à le laisser comme ça ? Faut-il le faire changer ?

Merci pour vos réponses.

Julien

5 réponses

Messages postés
8996
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
5 août 2020
2 256
Bonsoir tous les relais,les telerupteurs,les transfos qui fonctionnent avec un bobinage ont une tendance a émettre un bourdonnement plus ou moins fort parfois de temps en temps ou tout le temps sans pour cela être défectueux .Le votre s'est calmé mais rien ne dit que ça ne recommencera pas mais ne vous inquiétez pas rien de méchant .cdlt
Messages postés
66182
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
12 668
Bonjour

Comme le dit Kiduguen s'il ne fait plus de bruit c'est l'entrefer qui s'est mis en place ou un saleté qui est partie.
Cordialement
Messages postés
66182
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2020
12 668
Bonjour

S'il ronronne fortement il faut tout simplement le changer . C'est l'anneau cuivre de l'entrefer qui à dû se couper, ou une saleté qui s'est mise .
Cordialement.
Messages postés
2347
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
4 août 2020
821
Bonjour

Avant de le changer, vérifiez que toutes les connexions sont bien serrées.
En attendant le remplacement, essayez de le caler avec un bout d'allumette.
Merci pour vos réponses.
En fait le problème est passé tout seul...
Le lendemain, en heure pleine je l'ai mis en marche forcée (sur 1), et il ne faisait pas de bruit.
Le soir venu quand c'est passé en mode auto, pareil.
Donc tout va bien !