LAVE VAISSELLE BOSCH

Signaler
Messages postés
3
Date d'inscription
mardi 16 octobre 2018
Statut
Membre
Dernière intervention
18 octobre 2018
-
Messages postés
81301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
-
Un conseil
mon lave vaisselle] bosch SGS4692EU/22 se remplit au démarrage puis rince à l'eau froide sans interruption, le programme restant figé!!!
Merci de votre aide
J Louis

6 réponses

Messages postés
81301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 813
Bonjour

Comme vous nous indiquez la panne, il faut donc contrôler la résistance environ 28Ω N° 266195 et le thermostat N° 165281, si OK il faut resuivre le filaire et voir les soudures du relais sur la platine.
Cordialement.
Messages postés
2770
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
24 novembre 2021
730
Bonjour,
attention toutefois votre descriptif laisse planer un doute
qui est celui-ci :
est ce le remplissage qui est continu ???
ou le chauffage n'a pas lieu une fois la cuve remplie ???

Messages postés
3
Date d'inscription
mardi 16 octobre 2018
Statut
Membre
Dernière intervention
18 octobre 2018

le chauffage n'a pas lieu une fois la cuve remplie. j'ai changé la sonde 165281 et testé la résistance!
Messages postés
81301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 813
Tu as raison Richard , j'émettrais une autre hypothèse :
 rince à l'eau froide sans interruption, 
ne voudrait-il pas dire que la pompe de vidange fonctionne en continu???
Messages postés
2770
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
24 novembre 2021
730
re, non pas la pompe en mode continu ,
mais vidange par gravité tuyau de vidange trop bas
Messages postés
81301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 813
Donc tu penses que l'eau arrive en continu ??? Il va falloir que notre ami nous donne plus de précisions.
Messages postés
3
Date d'inscription
mardi 16 octobre 2018
Statut
Membre
Dernière intervention
18 octobre 2018

j,ai vérifié, il ne vidange pas en continu
Messages postés
2770
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
24 novembre 2021
730
Bonjour,
faites des photos de votre installation d'évacuation car pour l'instant on est pas a même de répondre a votre demande
le descriptif est bien trop confus
dire aussi quelle est la valeur lue de la résistance
Messages postés
2770
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
24 novembre 2021
730
reste ceci voir si la platine de puissance n'a pas un point chaud a hauteur du relais de chauffe
au besoin placer des photos recto et verso de la carte de puissance

la valeur de la résistance est de 21 ohms.
Messages postés
81301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 813
OK. le tout est que le 220V y arrive .
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 344
Bonjour,

Chauffe en direct hors machine mais pas sur machine
Je vous donne les principales causes à vous de voir,mais avant de faire les vérifs ci-dessous assurez vous que le 230v sort bien de la platine vers la résistance:
Si rien ne sort voir le relais de carte ou le thermostat de température.
Si 230v en sortie suivre les fils ils vous mèneront à la panne peut être coupés sur le chemin.

Contrôles de Base à faire :
Les fils au passage de porte (coupés ou pas)
Le détecteur niveau d'eau fond de cuve à nettoyer si le niveau d'eau est insuffisant pas de chauffe
La résistance ou le tunnel chauffant valeur à trouver 30 Ohms
Si tunnel de chauffe c'est au connecteur qu'il faut mesurer la valeur ohmique car 2 thermo-fusibles dessous
Sur certain modèle se trouve un Switch dessous la résistance à vérifier
La sonde
sur un lave vaisselle , il n'y a pas de thermostat ou klixon , c'est une sonde qui gère la température
Toutefois , vous avez un switch qui se ferme en dessous ( juste à coté de la résistance) dès que la pompe de cyclage est à la bonne pression et c'est ce switch qui autorise le chauffage avec la sonde
Plus de chauffage alors que la résistance + sonde sont ok sur machine
Cherchez sur la carte électronique le relais qui devrait alimenter la résistance n'est pas alimenté.
Vérifiez la tension sur la bobine du relais 12v, si le relais est excité il peut être Hors Service
Si pas de tension 12v, le thermostat de chauffe peut être mis en cause, ou la platine

La carte
La platine électronique derrière le bandeau du tableau de bord est à démonter pour vérifications.
Démonter le bandeau en enlevant les vis puis libérez la platine électronique qui est clipsée
Déconnectez les nappes de fil.
Sortir la carte et là contrôler voir si pas point noirci, si c'est le cas gratter un peu et refaire la soudure ( le plus souvent c'est la soudure au niveau du relais qui lâche , c'est une pièce de couleur noire et rectangulaire ou un composant du type résistance de 500 Ohms)

SUR BOSCH / SIEMENS
Plus de chauffage alors que la résistance + sonde sont ok sur machine Bosch 5312ff13 GV630E3
Cherchez sur la carte électronique Siemens 5wk5727 , le relais qui devrait alimenter la résistance n'est pas alimenté