Panne f09 lave linge whirpool awm 6129

Résolu
elpep62 Messages postés 7 Date d'inscription vendredi 9 novembre 2018 Statut Membre Dernière intervention 22 novembre 2018 - 9 nov. 2018 à 14:33
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 - 12 nov. 2018 à 18:25
Bonjour,

Comme indiqué dans le titre je rencontre une panne f09 sur mon lave linge.
Cette panne signifie à priori un risque de débordement.
J'ai donc nettoyé le filtre et vérifié que les hélices de la pompe de vidange tournent : pas de soucis.
J'ai démonté et nettoyé le tuyau d'évacuation ainsi que le tuyau qui va de la cuve à la pompe : R.A.S.
J'ai enfin vérifié le pressostat, le cliqué fonctionne et son tuyau ainsi que son réservoir ne sont ni troués ou bouchés.
La machine bloque sur rinçage et tourne en boucle.
En démontant le capot du dessus je me suis rendu qu'un petit câble en acier était cassé, il relie à priori l'arrivée d'eau au programmateur.
Bref je sèche... sauf mon linge.
Toute suggestion est la bienvenue. Merci de votre aide.

Quentin

3 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 107
9 nov. 2018 à 14:50
bonjour,
il faudrait voir où va le cable cassé !!! et là malheureusement on ne peut rien faire à votre place
0
elpep62 Messages postés 7 Date d'inscription vendredi 9 novembre 2018 Statut Membre Dernière intervention 22 novembre 2018
9 nov. 2018 à 15:35
J'ai réparé ce câble et rien y fait
0