Sèche linge AEG, 1 tour puis s'arrête

- - Dernière réponse : Druon
Messages postés
4
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
22 décembre 2018
- 22 déc. 2018 à 17:33
Bonjour,

J'ai un sèche linge en panne.

Le tambour fait UN tour et s'arrête.

Les voyants sont allumés normalement.

J'ai démonté la plaque arrière ce qui me permet d'avoir un visuel sur le tambour.

Merci de votre aide.

Marque: AEG
Modèle: Lavatherm

Référence: T55800
PNC 916 012 025 00
S-No 44883135
Afficher la suite 

Votre réponse

9 réponses

0
Merci
Bonjour,

Sur votre modèle vous n'auriez un contrôle de poids comme sur certain lave linge

Quel Âge a l'appareil

Avez vous un message,Quel voyant que dit votre petit bouquin

Faites un essai à vide après on avisera(moteur,condensateur)
Commenter la réponse de papy35
Messages postés
4
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
22 décembre 2018
0
Merci
Bonjour,

C'est un appareil d'occasion, j'estime son âge à +/- 10 ans.

On a déjà essayé de le lancer chargé de linge, les filtres sont propres, pas de message d'erreur ni de voyants qui se mettent à clignoter. Lorsque le tambour est vide il fait exactement la même chose.

Le condensateur est neuf, je viens de le changer mais le problème persiste.

Un tour de tambour et tout s'arrête, la machine reste silencieuse et pas de changements dans les voyants. J'éteins et hop, c'est reparti pour un et un seul tour.
Commenter la réponse de Druon
Messages postés
50170
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
7786
0
Merci
Bonsoir

Plusieurs problèmes peuvent créer cette panne
collecteur HS
charbons HS
relais de commande sur la platine HS ou soudures
Platine elle-même.
Le choix est large.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Je vous demandais de faire un essai à vide pas chargé de linge
Commenter la réponse de papy35
Messages postés
4
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
22 décembre 2018
0
Merci
Bonjour,

Déjà, merci beaucoup pour la réaction.

J'ai répondu à cette question dans mon post précédent:

Lorsque le tambour est vide il fait exactement la même chose. 


C'est à dire juste un tour et s'arrête.
Commenter la réponse de Druon
0
Merci
sur l'axe moteur opposé à le courroie avez vous un aimant autour de l'axe si=oui vérifiez qu'il ne soit pas fendu ou selon modèle que les deux fils soient bien connectés
Commenter la réponse de papy35
Messages postés
4
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
22 décembre 2018
0
Merci
Merci de m'aider.

Je ne sais pas si c'est bien ça qui est demandé.

Je joints quelques photos, mais dans tous les cas, sur l'axe moteur opposé à la courroie, il n'y a aucun fils.

J'imagine que s'il y avait un aimant il serait visible.

Donc, à priori, je dirai qu'il n'y a pas d'aimant (et donc pas de fils).

Merci d'être patient, je suis informaticien, je comprends vite mais il me faut parfois longtemps. :-D



Commenter la réponse de Druon
Messages postés
50170
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
7786
0
Merci
Bonjour

Non il n'y a rien. Papy35 s'est trompé d'appareil ce qu'il demande de vérifier ne se trouve que sur les machines à laver. Au même titre qu'il n'y a pas de charbon ni de collecteur
Mais il n'est pas impossible que votre appareil a un programmateur mécanique qui peut ne pas fonctionner correctement au niveau des contacts.
Appareil trop vieux pour trouver des documents.
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
jeudi 20 décembre 2018
Dernière intervention
22 décembre 2018
0
Merci
OK, merci.

C'est dommage, j'ai placé une recherche automatique sur le modèle, au cas où un identique serait à vendre un de ces jours.

En attendant, je me cherche un autre sèche linge.

Merci pour l'aide apportée.
Commenter la réponse de Druon