Pas d'arrivée d'eau lave vaisselle whirlpool adg 5625 fd [Résolu]

Messages postés
2
Date d'inscription
jeudi 20 décembre 2018
Statut
Membre
Dernière intervention
21 décembre 2018
- - Dernière réponse : stf_jpd87
Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
- 25 janv. 2019 à 08:15
Bonjour,

Je n'ai pas d alimentation d eau de mon lave-vaisselle.

Je démarre le lave-vaisselle, il fonctionne pendant 1 min environ. La pompe fonctionne mais pas d arrivée d eau.
Une Led clignote 8 fois.

J ai contrôle l arrivée d'eau, filtre arrivée d eau OK.
electrovanne arrivee eau 3.57k ohms.

J ai contrôle le tuyau d évacuation, démonté la pompe qui est nickel et aucun débris.
J ai testé la pompe en ajoutant de l eau, elle fonctionne.
J ai nettoyé le capteur de niveau de eau optique.

Le capteur de niveau à 2 fonctions remplissage et vidange ?

Ça peut être quoi ?

Merci

Julien
Afficher la suite 

8 réponses

Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7063
0
Merci
Bonjour

Il faut vérifier si le 220V est présent sur l'électrovanne une fois la pompe de vidange arrêtée.
Si rien voir relais de l'électrovanne sur platine . Logiquement le code erreur doit s'allumer 1mn après l'arrêt de la pompe de vidange.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
2
Date d'inscription
jeudi 20 décembre 2018
Statut
Membre
Dernière intervention
21 décembre 2018
0
Merci
Bonjour
Je regarde ça en rentrant de vacance et je vous tiens informé.

Merci
Commenter la réponse de Julienvir
0
Merci
Bonjour

J ai démarré un cycle de lavage après avoir déposé un peu d eau à l intérieur.
La vidange c est faite.

Pas d aspiration d eau, je tapote encore une fois sur le flotteur en polystyrène sous le lave vaisselle et tout à coup l eau arrive.

A quoi sert exactement ce flotteur ?

Problème résolu.
Merci
Commenter la réponse de JulienButhion
0
Merci
Fausse joie

Le lave vaisselle a fait un cycle puis après la vidange pas de remplissage.

Ce soir je contrôle le 220 v sur l entrée d eau puis je reviens vers vous
Commenter la réponse de JulienButhion
Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7063
0
Merci
Bonjour

Le rôle du flotteur est de couper l'eau et d'activer la pompe de vidange pour éliminer l'eau de la fuite.
Voir le contact qui est actionné par le flotteur il arrive qu'il soit défaillant.


Cordialement.



Commenter la réponse de stf_jpd87
0
Merci
Bonsoir

Je viens de contrôler le 220v sur l electrovanne.
Après la vidange, je n'ai pas d alimentation de l electrovanne.

Pour être tranquille avec le flotteur, je l ai shunter.

Ou se trouve la platine et le relais ?
Commenter la réponse de Julienvir
Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7063
0
Merci
Bonjour

Vous avez shunté quoi?? , le contact N° 571 0 , reste à savoir si au repos le contact est ouvert ou fermé ??
la platine se trouve dans le bandeau N° 521 0 et le relais sur la platine, mais il y en a plusieurs. .
Voir sur cette VUE ÉCLATÉE
Cordialement.

Commenter la réponse de stf_jpd87
0
Merci
Bonsoir
Après contrôle tout OK
Flotteur OK

J ai changé le capteur owi

Le lave vaisselle fonctionne nickel

Merci pour votre aide
Problème résolu
stf_jpd87
Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7063 -
Merci du retour.
Comme quoi une mauvaise orientation au départ m'a éloignée de l'OWI qui sale ou défectueux empêche l'eau d'entrer.
Cordialement.
Commenter la réponse de Julienvir