Seche serviette Acova : le haut ne chauffe pas [Résolu]

Messages postés
9
Date d'inscription
mercredi 9 janvier 2019
Statut
Membre
Dernière intervention
24 janvier 2019
- - Dernière réponse : Misslio
Messages postés
9
Date d'inscription
mercredi 9 janvier 2019
Statut
Membre
Dernière intervention
24 janvier 2019
- 24 janv. 2019 à 15:56
Bonjour,
J'ai un petit sèche serviette neuf depuis peu.
Il ,'est pas électrique, il est pour un chauffage au gaz.

Depuis le début les barres supérieures ne chauffent pas, elles restent froides alors que le reste est chaud.
Est ce normal?

Dans l'attente de votre réponse je vous remercie
Afficher la suite 

8 réponses

Meilleure réponse
Messages postés
57619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7698
2
Merci
Bonjour

Certainement une purge à faire.
Quel modèle ???
Cordialement.

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7212 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
9
Date d'inscription
mercredi 9 janvier 2019
Statut
Membre
Dernière intervention
24 janvier 2019
1
0
Merci
Merci pour ta réponse stf_jpd87 !!
je regarde ça ce soir et te donnerai la réponse !
je vais voir aussi comment se passe la purge car c'est la première fois de ma vie que j'ai un seche serviette xD
Commenter la réponse de Misslio
0
Merci
Bonjour,
désolée de ne pas avoir répondu plus tôt !
Voici le modèle :

ACOVA ATOLL SPA - BLANC
dimension 1146 x 500
puissance 571W

présent sur le site du fabriquant :
https://acova.fr/radiateur-seche-serviettes-chauffage-central/atoll-spa-38254
Commenter la réponse de Misslio
0
Merci
bonsoir

je n'ai pas regarde sur le site

mais vous devez avoir sur le haut du radiateur

un purgeuril faut purger a cet endroit
Commenter la réponse de michel
Messages postés
9
Date d'inscription
mercredi 9 janvier 2019
Statut
Membre
Dernière intervention
24 janvier 2019
1
0
Merci
Bon j'ai essayé, il me semble qu'une molette se dévisse tout en bas du radiateur
mais rien n'en sort. J'ai essayé chauffage coupé, et chauffage actif.
j'ai pris des photos mais je ne sais pas comment les mettre sur ce forum

Complément :
je me permet de ré-éditer mon précédent message.
J'ai trouvé cette vidéo : https://www.youtube.com/watch?v=Yh5rMapkAqU
qui ressemble à mon radiateur.

Ayant l'habitude de purger des radiateurs en fonte je ne savais pas qu'il fallait une clé ou un tournevis pour le sèche serviette. Je vais essayer ce qui est dit dans la vidéo et vous tiens au courant !
stf_jpd87
Messages postés
57619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7698 -
voir cette image rond = purge
Misslio
Messages postés
9
Date d'inscription
mercredi 9 janvier 2019
Statut
Membre
Dernière intervention
24 janvier 2019
1 > stf_jpd87
Messages postés
57619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
-

voilà ce que j'ai
Commenter la réponse de Misslio
0
Merci
bonsoir

en haut a gauche il faut un tournevis
Commenter la réponse de michel
Messages postés
9
Date d'inscription
mercredi 9 janvier 2019
Statut
Membre
Dernière intervention
24 janvier 2019
1
0
Merci
Bonjour à tous,

voilà grâce à vous j'ai purgé mon radiateur,
c'était tout facile j'ai un peu honte
mais bon quand on connait pas tout semble démesuré

je viens de tester également, la chaleur se diffuse bien dans le haut du radiateur maintenant
Problème réglé, merci à tous !

je vais essayer de mettre le sujet en "résolu"
stf_jpd87
Messages postés
57619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7698 -
:o))
Commenter la réponse de Misslio
0
Merci
bonsoir

pas a avoir honte l'important c'est que cela soit resolu
Misslio
Messages postés
9
Date d'inscription
mercredi 9 janvier 2019
Statut
Membre
Dernière intervention
24 janvier 2019
1 -
:)))))
Commenter la réponse de michel