Voyant de robinet d'eau allumé + message d'erreur E14 sur lave vaisselle Bosch s

- - Dernière réponse : stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
- 14 janv. 2019 à 08:12
Bonjour,


<gras>Voyant de robinet d'eau allumé + message d'erreur E14 sur lave vaisselle Bosch silence, j'ai suivi les conseils des forums et ai démonté et nettoyé l'échangeur thermique, après avoir vérifié l'arrivée d'eau et l'aqua stop. J'ai retiré des saletés de l'échangeur. Après remontage le lave vaisselle a fait un nettoyage parfait mais au 2ème lavage le code d'erreur est revenu. Que puis-je faire de plus ?
Merci pour votre aide.
Afficher la suite 

4 réponses

Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7122
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Défaut du débitmètre.

La modération.



Commenter la réponse de stf_jpd87
0
Merci
Lave vaisselle de marque BOSCH Silenceplus.
Merci pour votre réponse mais le débitmètre fonctionne, l'échangeur thermique a été nettoyé, il reste cependant des traces de calcaire sur la le coin supérieur gauche de la boite à eau.
Le lave vaisselle se remplit et au bout d'1 minute le voyant du robinet d'eau s'allume puis le programme fait un reset et le message d'erreur E14 s'affiche.
Merci pour votre aide.
Commenter la réponse de cat29
0
Merci
C'est un lave vaisselle BOSCH Silenceplus.
Le débitmètre a été testé et fonctionne.Je dois signaler qu'après nettoyage de l'échangeur, il restait ce qui semble être des résidus de calcaire au niveau supérieur gauche de la boite à eau.
Le lave vaisselle a fait un cycle normal après remontage de l'échangeur et depuis le problème est réapparu, le lave vaisselle se remplit , au bout d'une minute, le témoin robinet d'eau s'allume , le lave vaisselle continue quelques secondes à se remplir puis le programme fait un reset et à la fin du reset le message d'erreur E14 s'affiche. Est ce que cela peut venir de l'échangeur thermique?
Avant que je l'achète d'occasion à un particulier, il n'avait pas tourné depuis plus d'un an . Bien sûr lors de l'achat il tournait bien mais dès la 2ème machine le problème est apparu.
Merci pour votre aidee.
Commenter la réponse de cat29
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7122
0
Merci
Bonjour rappel:


A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" Silenceplus. " , n'est pas une référence constructeur voir l'étiquette
La modération.



Commenter la réponse de stf_jpd87