Machine à laver :TECHNICAL WTL1244CF2 [Résolu]

Messages postés
4
Date d'inscription
jeudi 7 février 2019
Statut
Membre
Dernière intervention
8 février 2019
- - Dernière réponse : stf_jpd87
Messages postés
57819
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2019
- 9 févr. 2019 à 08:02
Bonjour,
J'ai retiré ma machine pour nettoyage au sol. Après l'avoir remis en place avec les mêmes branchement , je me retrouve avoir un arrêt rapide de cycle : j'entends l'arrivée d'eau puis arrêt et 2 fois départ d'arrivée d'eau puis le programme se met en "Fin" et j'entends l'essorrage se faire et arrêt puis le verrouillage se débloquer. Je n'ai rien changé. Pouvez-vous m'aider à comprendre ??? Merci d'avance
Afficher la suite 

3 réponses

Messages postés
57819
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2019
7772
0
Merci
Bonjour

Vérifier si vous n'avez pas pincé le tuyau de remplissage en replaçant la machine.
Cordialement.
MichelS44
Messages postés
4
Date d'inscription
jeudi 7 février 2019
Statut
Membre
Dernière intervention
8 février 2019
-
Bonsoir
J'ai démonté le tuyau de chaque côté et j'ai soufflé puis branché du robinet dans une bassine pour voir également la pression de sortie.
Merci pour la réponse mais j'ai toujours le même problème. Le problème c'est qu'il y a bien un début de remplissage mais après redémarrage par 2 fois la machine passe en fin de cycle et l' essorage démarre.
Bonne soirée
Commenter la réponse de stf_jpd87
Messages postés
57819
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2019
7772
0
Merci
Bonjour


Avez-vous vérifié le filtre que se trouve sur le branchement du tuyau en entrée d'électrovanne.
Vérifier que le tuyau N° 211qui va au pressostat n'est pas bouché coté pièce N0 212.
Voir sur cette VUE ÉCLATÉE
Cordialement.
MichelS44
Messages postés
4
Date d'inscription
jeudi 7 février 2019
Statut
Membre
Dernière intervention
8 février 2019
-
J'ai défait les 2 tuyaux qui arrivent au pressostat . j'ai contrôlé le filtre et soufflé dedans -> RAS
Commenter la réponse de stf_jpd87
Messages postés
57819
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2019
7772
0
Merci
bonjour

Deux éléments éliminés
Vous dites entendre au moins 3 remplissages à quel niveau l'eau monte??
Entendez-vous la vidange se faire ??? avant l'essorage???
A aucun moment vous n'avez de voyants qui se mettent à clignoter??
A aucun moment le moteur ne tourne ??
Vérifier toutes les connexions de la platine au moteur .
Cordialement.


MichelS44
Messages postés
4
Date d'inscription
jeudi 7 février 2019
Statut
Membre
Dernière intervention
8 février 2019
-
Merci à vous : j'ai même soufflé dans le tuyau d'air sur le préssostat . Demain j'achète une nouvelle machine.
Merci pour votre devouement
Cordialement
stf_jpd87
Messages postés
57819
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2019
7772 -
Dommage . Bon achat.
Commenter la réponse de stf_jpd87