Sèche linge Electrolux ecocare modèle EDH3786GDW n’evacue plus l’eau

- - Dernière réponse : Jenni7860
Messages postés
5
Date d'inscription
lundi 11 février 2019
Statut
Membre
Dernière intervention
15 février 2019
- 15 févr. 2019 à 11:42
Bonjour,
J’ai un souci avec mon sèche linge pompe à chaleur à condensation.
Il n’evacue plus l’eau vers le bac récupérateur. L’eau s’accumule dans le bac du bas du condenseur.
Nous avons déjà remplacé la pompe ce week-end mais rien n’y fait.
Quelqu’un saurait me dire si l’on sait démonter la grille du condenseur sur ce modèle?
Car je ne vois aucune attache pour le déclipser et pouvoir le nettoyer.
Merci pour votre aide.
Afficher la suite 

4 réponses

Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7096
0
Merci
Bonjour

Le condenseur ne se démonte pas. Pompe à chaleur.
vous dites avoir changé la pompe, et le capteur d'eau qu'en est-il ???
Cordialement.
Bonjour,
Mon mari a soufflé dans le tuyau qui relie la pompe au bac récupérateur. Il me dit qu’il était parfaitement débouché.
La grille du condenseur est pleine de petite peluches collées, malgré une aspiration régulière de celle-ci.
L’ideal aurait été de pouvoir nettoyer cette grille sous l’eau...
stf_jpd87
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7096 -
Vous confirmez que vous avez changé la pompe de relevage??
Jenni7860
Messages postés
5
Date d'inscription
lundi 11 février 2019
Statut
Membre
Dernière intervention
15 février 2019
-
Oui oui. C’est bien la pompe de relevage qui a été remplacée. Ainsi que le flotteur. D’ailleurs le bruit lors de la mise en route du sèche linge à disparu. Mais il reste néanmoins de l’eau qui stage au niveau du condenseur. Il faut chaque fois l’aspirer.
Commenter la réponse de stf_jpd87
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2965
0
Merci
bonjour,
en nettoyant votre condenseur n'auriez vous pas abimer les lamelles de celui ci ?? faire une photo du condenseur
Jenni7860
Messages postés
5
Date d'inscription
lundi 11 février 2019
Statut
Membre
Dernière intervention
15 février 2019
-
Voici une photo du condenseur. Il est juste sale d’après moi. Mais impossible de le nettoyer comme il faut sans le démonter.
stf_la sudiste
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2965 -
cela ne se démonte pas du tout, donc il faut le souffler en faisant très attention et ensuite avec une brosse à dent mais surtout de ne pas abimer les lamelles
Jenni7860
Messages postés
5
Date d'inscription
lundi 11 février 2019
Statut
Membre
Dernière intervention
15 février 2019
-
Ok. Merci.
Commenter la réponse de stf_la sudiste
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7096
0
Merci
Tout dépend ce que vous appelez "il reste de l'eau". La pompe de relevage ne vide pas à zéro l'eau il en reste toujours un peu.
Jenni7860
Messages postés
5
Date d'inscription
lundi 11 février 2019
Statut
Membre
Dernière intervention
15 février 2019
-
Bonsoir,
Quand je dis qu’il reste de l’eau, ce n’est pas un peu. Ça finit toujours par couler en dehors du bac à condenseur.
Commenter la réponse de stf_jpd87
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7096
0
Merci
Bonjour

La pompe a été changée. Il serait bien de vérifier si le contact du flotteur fonctionne. C'est lui qui commande la pompe.
Cordialement.
Jenni7860
Messages postés
5
Date d'inscription
lundi 11 février 2019
Statut
Membre
Dernière intervention
15 février 2019
-
Bonjour,
Le contact du flotteur a également été changé.
Ce n’est donc pas le problème non plus.
Et malheureusement le problème persiste.
Commenter la réponse de stf_jpd87