Plaque de cuisson whirpool gow7553wh

boubounna26
Messages postés
10
Date d'inscription
dimanche 6 novembre 2016
Statut
Membre
Dernière intervention
30 janvier 2021
- 21 mars 2019 à 17:39
 boubounna - 27 mars 2019 à 11:39
Bonjour,

J ai changé mes gicleurs ( butane) mais mon feux du milieux 5 kw me fait une flamme blanche aux extremitée , j ai reglé l arrivée d air comme prévu sur la notice mais cela n y fait rien

merçi d avance pour une idée

2 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 238
21 mars 2019 à 18:44
Bjr, et bien changez avec le bon gicleur ?? sinon vérifiez le conduit d alimentation sur ce bruleur ??
0
boubounna26
Messages postés
10
Date d'inscription
dimanche 6 novembre 2016
Statut
Membre
Dernière intervention
30 janvier 2021

22 mars 2019 à 09:52
Bonjour , c est le bon gicleur prevu par whirpool
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
22 mars 2019 à 08:39
bonjour,
avez vous mis les injecteurs d'origine ???
0
boubounna26
Messages postés
10
Date d'inscription
dimanche 6 novembre 2016
Statut
Membre
Dernière intervention
30 janvier 2021

22 mars 2019 à 09:41
tout a fait
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
27 mars 2019 à 11:12
donc c'est un mauvais réglage
0
Bonjour , du coup je fais intervenir whirpool , on verra

merçi a tous
cordialement
0