Lave-vaisselle + machine à laver HS

- - Dernière réponse : stf_jpd87
Messages postés
56323
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
- 12 avril 2019 à 07:30
Bonjour à tous,

J'ai besoin de votre aide... Notre machine à laver étant mal branchée, le tuyau à fuité et nous avons eu de l'eau dans notre garage. Depuis lors, la machine à laver met un code erreur mais un technicien viendra bientôt s'occuper de la réparation. Cependant, mon lave-vaisselle ne veut plus fonctionner depuis ce jour.
On dirait que l'arrivée d'eau ne se fait plus, le symbole "robinet" s'allume rouge... C'est un lave-vaisselle Bosch.

Pouvez-vous m'aider? J'ai l'impression que c'est lié mais je ne comprends pas comment résoudre ce problème... MERCI D'AVANCE :-)

Bonne journée!

Chloé
Afficher la suite 

2 réponses

Messages postés
20420
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
2984
0
Merci
bonjour,
est ce que le robinet d'eau est ouvert ???????????
Commenter la réponse de stf_la sudiste
Messages postés
56323
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2019
7127
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement




" " , n'est pas une référence constructeur voir l'étiquette
La modération.



Commenter la réponse de stf_jpd87