Moteur garage LIKE PRO 600

Signaler
-
Messages postés
1
Date d'inscription
dimanche 14 juillet 2019
Statut
Membre
Dernière intervention
14 juillet 2019
-
Bonjour,

Je dispose d'un moteur LIKE IT PRO 600 pour porte de garage.
J'ai malencontreusement déprogrammé ma télécommande et depuis je ne peux plus la reprogrammer.
La lettre P s'affiche sur le cadran mais la porte ne s'ouvre plus.
Pouvez-vous me dire à quoi correspond cette lettre P et me dire ce que je dois faire pour pouvoir de nouveau ouvrir la porte ?

Merci par avance.

Cordialement,

4 réponses

Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 043
Bonjour

Voir sur cette NOTICE
Cordialement.



Bonjour et merci,

J'ai lu attentivement la notice, mais celle ci n'indique pas la raison de la lettre P qui s'affiche.
Avez-vous une idée ? J'ai déjà penser à changer les piles des télécommandes.
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 043
Bonjour

Je me souviens d'avoir lu qu'il y aurait un complément d'information sur la notice, je ne l'ai pas retrouvé dans les messages.
Contacter le fabricant :
Contacts Portugal/Espagne/Langue Française

Paulo Duro
E-mail: paulo.duro@flexidoor.pt
T.: +351 916 610 526
Cordialement.
Merci, je vais tenter de lui envoyer un mail.
Quelqu'un d'autres a-t-il rencontré ce problème ?

Cdlt
Bonjour ,

depuis 1 semaine j'ai le même soucis , un P s'affiche quand je tente d'ouvrir la porte avec la télécommande u le bouton poussoir déporté.

J'ai tenté de reprogrammer la force et les fins de course mais pas plus de résultat. Si vous avez un complément de documentation je suis intéréssé .


Cordialement
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 043
Bonjour

Comme dit dans le message N° 3 voir avec le fournisseur.
Cordialement.
Messages postés
1
Date d'inscription
dimanche 14 juillet 2019
Statut
Membre
Dernière intervention
14 juillet 2019
2
bonjour,

moi aussi j'ai le même soucis avec la lettre P , ma porte à 3 ans aucun soucis de fonctionnement, et un jour la lettre P c'est affiché, j'ai tout reprogrammé , une fois la prog terminée , il fait bien son test monté et descente en automatique.
et après des que j'appui sur la télécommande j'ai la lettre P en affichage et la lumière s'allume pendant 10 secondes.

j'ai cherché et la lettre P est notifié nulle part.

si vous trouvé merci de faire un lien svp

pascal