Problème branchement bouton poussoir sonnerie

Signaler
Messages postés
1
Date d'inscription
dimanche 27 octobre 2019
Statut
Membre
Dernière intervention
27 octobre 2019
-
Messages postés
12954
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 octobre 2020
-
bonjour,

Je viens d'acheter le bouton poussoir Legrand Ref N° 86109. Malgré une notice de montage trouvé sur internet mon montage a entraîné un bruit important et une surchauffe du transformateur. Pas sûr du tout d'avoir appliqué le bon schéma qui n'est pas explicite pour un néophyte ! Bien que la sonnerie marche j'ai du tout débrancher.

Je n'arrive pas à télécharger mes photos. En 2 mots j'ai un fil bleu un fil violet et un fil orange à brancher sur position L - 1 - 2

Pouvez-vous m'aider sur le branchement ?
Didier
A voir également:

2 réponses

Messages postés
9168
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
12 octobre 2020
2 497
Bonjour il faut regarder la couleur des fils a la sonnerie et aussi au transfo .Toujours faire une photo avant de démonter. Cdlt
Bonjour Kiduguen. J ai 3 photos. 1 photo de l ancien montage, 1 photo du montage que j ai réalisé mais pas sûr de mon coup et 1 photo du transfo. Pas de change impossible de télécharger les photos sur le site. Tu t y connais ? Si oui aurais tu 1 adresse mail à me communiquer pour me donner ton avis ?
Messages postés
12954
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
10 octobre 2020
2 261
Bonsoir,
Pour l'image, elle ne doit pas peser plus de 1Mo .
Vous devez être inscrit et garder votre connexion au site .
Explication:
https://img-19.ccm2.net/LUaf6_PYGlOKyYQUouvB2or8SVI=/a82214d76673402295036399a135ff5d/ccm-ugc/Zmitt5YNyClgQihdjNxkpBgmE-sans-titre.png
Bien que maintenant vous pouvez poster une image en commentaire .