Lave vaisselle whirlpool 6th sense

Résolu
Soso - 25 déc. 2019 à 14:49
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 - 27 déc. 2019 à 09:00
Bonjour,
Mon lave-vaisselle est un Whirlpool ADP600 IX, 6ème sens, hier soir j'ai voulu mettre en route mon lave vaisselle mais il ne prenait pas d'eau, j'ai appuyer en simultané sur les boutons marche et programme, et depuis je n'arrive plus à retrouver mes programmes. Quand je le mets en route le compteur du programme defile pendant les six secondes indiquées puis tout les voyants s'allument puis plus rien. Merci d'avance pour votre réponse.

4 réponses

stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
25 déc. 2019 à 20:13
Rester appuyé sur la touche " P" jusqu'à obtenir 3 tirets--- ensuite tout en restant enfoncé, presser 2x la touche start/pause et tout relâcher. Sans garantie
1
Merci pour votre réponse, mille fois merci, ça refonctionne. Merci beaucoup.
0
Ré, j'ai tout mes programmes mais toujours ce problème où le lave vaisselle ne prend pas l'eau, pourtant j'ai tout nettoyer les bras, filtres. Désolé de vous embêter.
0
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
25 déc. 2019 à 18:27
Bonsoir

Essayez d'appuyer 10s sur start (départ)
Cordialement.


0
Bonsoir, j'ai déjà essayé ça plusieurs fois mais c'est toujours pareil.. Je désespére
0
J'ai résolu le problème de mon lave vaisselle, il y avait un message d'erreur F8 E1, elle prenait pas l'eau, après avoir bien nettoyé le "capteur d'eau" avec de l'eau chaude et vinaigre et brosse à dents, sous le filtre. Maintenant elle fonctionne très bien. Je vous remercie encore pour votre réactivité et gentillesse. Merci
0
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
27 déc. 2019 à 09:00
Bonjour Si vous ne nous dites pas tout (erreur F8-E1) nous ne pouvions pas vous indiquer la panne.
Bravo à vous.
Cordialement.
0