Four whirlpool akzm 776 resistance de voute (le grill) chauffe pas [Résolu]

Signaler
Messages postés
9
Date d'inscription
vendredi 3 janvier 2020
Statut
Membre
Dernière intervention
30 mars 2020
-
Messages postés
67598
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
-
Bonjour,

four whirlpool akzm 776
resistance de voute (le grill) chauffe pas!

j ai 19 ohm sur la resistance de voute
40 ohm sur celle de sol

19ohm veut dire resistance hs ?

et les 2 cable qui arrive sur la resistance c est du 220 volt ?

merci de votre aide : )

4 réponses

Messages postés
67598
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
13 729
Bonjour

Votre résistance de voûte fait 2450w soit environ 20Ω ce que vous dites donc elle est OK
Effectivement elle est alimentée en 230V

Commencez après programmation par vérifier si le 230v est présent sur cette résistance , ce qui ne devrait pas être le cas. A valider.
Si rien il faut resuivre les fils et voir au niveau de la platine N° 521 0 si le relais de chauffe correspondant n'est pas défectueux ou soudures sèches.
Voir sur cette VUE ÉCLATÉE
Cordialement.

Messages postés
67598
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
13 729
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Réponse de : corvette54
Bonjour, stf
encore obligé d ouvrir un autre poste !!!

sur le four j ai remplacé 2 relais
sur la carte

peut etre un de mal soudé !

il me semble que les 2 relais alimante
les resistance ?

c est un four akzm 776
panne connu il se met a chauffé tout seul
et il monte en temperature...
le grill

je vais revoir mes soudures
c est recent que je soude
des composants ; )




Messages postés
67598
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
13 729
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Réponse de :mustang54 - 31 mars 2020 à 12:50

Bonjour, stf

j ai encore changer d identité
mais toujours probleme pour repondre
meme avec une autre toure d ordinateur !!!

le four est reparé
c etait bien soudures des relais
a refaire
ouf
reste a voir a la longue
si il va pas redeconner

merci ; )




Messages postés
67598
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
13 729
Merci du retour

J'ai tout centralisé sur le post d'origine. :o))