Problème de dual flow jaune après dégivrage pour dénoyage

Signaler
-
 dragonlion -
Bonjour,
j'ai un Samsung model RSA1UTWP avec le numéro de série suivant S/N:Y1LU4ADC900055E
de type américain qui a plus de 2 ans . donc plus sous garantie
je les débranche pour le nettoyer complémentent a l’intérieur pendant 24h
après l'avoir rebranche il m'indique dual flow en jaune . avec 3 fleche des deux cotez de dual flow
mais il ne fonctionne plus depuis 6 jours

j'ai essayer de le réinitialise en appuyant sur power freeze et vacation pendant 10s
l’écran s’éteint bien . mais après une trentaine de seconde écran revient au même

j'ai appelle le service technique de la marque SAmsung . je suis tombée sur une femme tres polie et gentil . mais elle m'avez vraiment l'air de rien y connaitre et a juste télécharge le manuel pour me dire après de débranche 30 seconde et rebranche . de mettre le congélateur a -19 et le frigo a 3 et de mettre un verre eau dans les 2 compartiment et que si après 2 heures les verre se refroidisse pas appelle le numéro des technicien local que elle m'avez envoyé par sms pour que je prenne un rendez vous pour que il passe chez moi .

j'ai pas intention appelle sait technicien pour une pauvre panne tout simple pour que il me facture 2 ou 3 déplacement et des pièces pour 1000 euro pour un pauvre frigo qui vaut a peine 600 euro neuf . alors que sa se trouve en plus que sait juste une petit manipulation a la con qui faut faire pour que il redémarre simplement .
au pire je préféré l'apporte a la déchetterie ou le donne a Emmaüs local pour que il le répare et le revende et en racheté 1 a 600 euro
que payer une intervention ou sa va certainement me coûtez plus cher que le frigo

3 réponses

Messages postés
67808
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 908
Bonjour

Comme de bien entendu rien n'est dit sur le fonctionnement de ces voyants .
Rien non plus sur le net sur cette panne . qui semblerait signaler un problème de ventilation ???
Vous pouvez contrôler les fusibles qui se trouvent dans le boîtier électronique N° 35 page 5 et vérifier le passage des fils au niveau de la charnière haute.
Voir sur cette VUE ÉCLATÉE
Pas d'autres renseignements
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
j'ai enlevé les 3 vis de la plaque en aluminium du numéro 35
j'ai vue un plomb transparent que on peut pas enlevé . a moin de coupe es 2 tije métallique qui y ammene et certainement de ressoude avec un nouveau . mais lui et transparent et on voit a intérieur que le fils et pas grié .
si non il y a un autre fusible qui et marque 250v 5a sur la carte mère il ressemble au petit fussible en ceramique . que j'ai peut enlevé .par contre lui on peut pas voir a intérieur du fusible si il es griée ou pas et comme j'ai pas de testeur pour le moment . je sait pas si sa vient de la .
j'ai rebranche le frigo sans se fusible pour voir se qui allez se passe . le frigo se rallume pareil avec les même panne

tu veut dire quoi par " vérifier le passage des fils au niveau de la charnière haute"
tu veut dire en haut des porte au niveau de axe ou elle tourne ?

si sait bien sa j'ai enleve les deux charnier du haut .

a droite il y avez deux cable . un qui sorte du frigos pour allez se logez dans un pico pour pas allez plus loin que la charnier et un autre verre et jaunne qui sorte de la porte es etez visez sur le frigos . comme si il servez de masse

a gauche il y avez bien plus de cable . il avez l'air tous correctement branche a part le vert et jaune qui sorte de la porte comme sur l'autre porte qui etait branche nul part . donc je les vise sur le frigo comme pour l'autre porte car je pense que il doit servir de masse . enfin je suppose

j'ai redémarre le frigo . mais rien
Messages postés
67808
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 908
Bonjour

La première des choses est de trouver un contrôleur pour vérifier le fusible.
après on verra la suite .
Si les fils sont bons au passage de la charnière , parfait.
A+
bonjour stf_jpd87

on a contrôle .
Electricité passe bien par se fusible de 5a 250v .
j'ai remarque sur les circuit imprime de moyenne taille que quand je branche le frigo une petit led rouge s'allume avec écrie juste en dessous sur sur le circuit imprime "lmp1" .
j'ai aussi essaie de branche mon frigo a une autre prise Electrique dans une autre pieces . mais sa donne rien de plus .
j'ai regarde sur sait trois circuit imprime si il y avez pas une résistance qui aurez gonfle suite a un choc ,panne ou autre . mais rien du tout

le frigo s’allume en affichant toujours la même chose , toujours allume comme a la normal et on en tend le bruit comme si il etez allume sans être déclenche pour faire le froid
oui demain soir apres le travail . je vais allez voir un meccano que je connais pour voir si il a un appareil pour control sa