Machine à laver vaisselle SMEG ne termine pas le cycle.

ud - 20 juin 2020 à 18:32
 papy35 - 18 juil. 2020 à 11:44
Bonjour, Ma MAL vaisselle ne termine pas tout le temps le cycle et de l'eau chaude reste au fond la cuve. Il lui arrive de faire un cycle complet. J'ai fait une machine à vide avec produit de nettoyage machine mais la pb persiste. Si quelqu'un peut me tendre la main. Merci par avance.

9 réponses

stf_frmu
Messages postés
39367
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 septembre 2022
11 651
20 juin 2020 à 18:56
Bjr
La reference de votre appareil est nécessaire pour vous venir en aide
0
BSR, c'est un lave vaisselle] SMEG ST 112-9. merci
0
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
21 juin 2020 à 06:50
Bonjour

Est-ce que les plats, assiettes, et verres sont propres ???
Il peut avoir fini son cycle de lavage de A à Z mais ne pas avoir vidé complètement l'eau de la cuve. Soit le tuyau de vidange obstrué, soit un objet qui réduit le débit de la pompe, soit la pièce N° 81327 qui ne serait pas en place si elle va au-dessus de la pompe.
Voir sur cette VUE ÉCLATÉE

Cordialement.
0
Des fois elle ne finit pas son cycle mais la vaisselle sort propre mais je pense que le cycle n'est pas terminé. Il émet un son bip, la porte se déverrouille et s'ouvre légèrement, de la vapeur chaude sort et le bas de la cuve est rempli d'eau chaude; SI JE LANCE EN SUIVANT UN CYCLE, IL NE LE PREND PAS, LA PORTE SE RÉOUVRE APRÈS QUELQUE SECONDES. POUR EVACUER L'EAU J'ATTEND QUE L'EAU SE REFROIDISSE PUIS JE LANCE UN PROGRAMME ET LÀ LA MACHNE ÉVACUE L'EAU AVANT DE COMMENCER SON CYCLE. A CE MOMENT LÀ JE L'ARRÊTE ET LE FOND LA CUVE EST VIDÉE. CES PRÉCISIONS POURRONT J'ESPÈRE VOUS AIDER DANS LE DIAGNOSTIC ET LE SOLUTION; MERCI DE VOTRE AIDE;
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 554
22 juin 2020 à 15:14
Bonjour,
Entendez vous la pompe de vidange fonctionner en fin de programme,le tuyau de vidange et il bien à place pas pincé derrière la machine
0
Dans son cycle est ce qu'elle doit vidanger plusieurs fois?? Je l'entend vidanger pendant le cycle et je sens le tuyau de vidange bouger dans le tuyau d'évacuation donc il y a des moment où la vidange fonctionne normalement mais je ne sais pas si il y a plusieurs prises d'eau et plusieurs vidanges pendant un cycle. le tuyau n'est pas pincé.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 554
Modifié le 22 juin 2020 à 17:03
oui tout au début et au moins une fois en fin,je vous propose la chose suivant
Ouvrez la porte du LV
Retirez le filtre
Enlevez la trappe et nettoyez je fond de cuve avec une brosse à dents et du produit vaisselle puis rincer et vider puis essais

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
0
J'ai essayé vos conseils de nettoyage. puis j'ai lançé un cycle NORMAL, elle continue sa panne (elle bip puis la porte se déclenche et s'ouvre et de l'eau chaude est dans la cuve non évacuée, je ne pense pas qu'elle ait fini son cycle). Donc là je l'ai éteinte puis rallumée en suivant et programmée sur une cycle BIO et elle a fait son cycle au complet avec de la vaisselle propre et l'eau est évacuée. Donc si je ne vous ai pas perdu elle n'évacue pas son eau en fin de cycle mais pas tout le temps, il lui arrive de fonctionner normalement. J'ai démonté ,nettoyé et remonté le tuyau d'évacuation de la pompe vers les eaux usées il est propre. Pouvez vous m'en dire plus??
0
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
23 juin 2020 à 07:13
Bonjour

Faites un essai avec le tuyau d'évacuation dans un récipient.plus bas ( 15cm plus haut que le niveau )
Si dans cette condition l'eau se vide bien il se peut que la turbine de la pompe soit défectueuse et fonctionne moins bien en haute chaleur (séchage)
Cordialement.
0
je vais essayer ça. J'ai quand même l'impression que quelque chose arrête le cycle puisque la machine émet un bip puis la porte s'ouvre quelques secondes après, l'eau est chaude et non évacuée mais seulement de temps en temps. Elle arrive à faire des cycles complets. L'eau serait elle trop chaude et déclencherait une mise en sécurité qui arrêterait la machine ??? merci de votre aide et de vos connaissances.
0
J'ai donc essayé avec le tuyau plus bas et le pb est le même. Il reste de l'eau en fond de cuve jusqu'au ras du panier inférieur, le cycle s'arrête et la porte s'ouvre mais de temps en temps elle fait un cycle complet sans pb.Merci de votre aide.
0
Bonjour,

s'il reste de l'eau dans le fond voyez la pompe de vidange soit HS ou l'hélice tourne dans vide au pire son relais sur carte
-1