Tambour ne tourne pas

Signaler
-
Messages postés
67659
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
-
Bonjour,
J'ai un lave-linge bosch maxx 7 eco performance et le problème c'est que le tambour démarre pas après la prise d'eau. Quelqu'un pourrait il me dire d'où pourrait venir la panne svp ?

3 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 697
Bonjour

Partie Fonctionnement Moteur

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Fil coupé connexions moteur à vérifier

La Courroie dans le cas ou le moteur tourne mais pas le tambour

La petite poulie moteur est elle bien serrée sur son axe (selon type moteur)

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie


Messages postés
25881
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 septembre 2020
3 961
Bjr, la panne vient certainement du manque d information concernant cette machine ??
marque et modèle exact svp??
Messages postés
67659
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
13 780
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" maxx 7 eco " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sur le montant de la porte ou derrière.


La modération.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.