Lave vaisselle rosieres RLF 99

Signaler
-
Messages postés
65163
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2020
-
Bonjour,
Mon lave vaisselle ne fonctionne plus.Il a fonctionné une dizaine de fois. Il marque erreur EF au bout de 50secondes.l eau arrive bien mais ne remplit pas le lave vaisselle.elle ressort par tuyau de vidange je trouve que la porte bouge un peu. Pourriez-vous m aider merci

2 réponses

Bonjour,

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


EF d'après d'autres marques est lié au circuit d'eau vérifiez si déjà l'eau s'évacue normalement
J ai déjà essayé cette solution mais malheureusement ça ne fonctionne pas
Messages postés
65163
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2020
11 853
Bonjour

Si vous aviez lu votre notice vous auriez vu que le code EF correspond à un problème électronique sur la platine. .
Si l’appareil est sous garantie retour SAV
S'il est plus vieux, contrôler les connexions de la platine.
Cordialement.