Probleme avec moteur came bx243

Signaler
Messages postés
2
Date d'inscription
mardi 20 octobre 2020
Statut
Membre
Dernière intervention
21 octobre 2020
-
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
-
Mon portail coulissant ne fonctionne plus en ouverture et la led prog clignote rapidement

4 réponses

Messages postés
12265
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 décembre 2020
1 440
Bonjour
les intervenants bénévoles de ce forum apprécient un peu de politesse , cdt
https://bricolage.linternaute.com/faq/11-charte-d-utilisation-des-forums-de-linternaute-com

Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 610
Bonjour

Nouveau venu, pas l'habitude des forums, vous êtes excusé. Mais un petit bonjour et merci sont toujours bienvenus. Les bénévoles de ce forum sauront apprécier. :o))
La modération.

Voir votre notice page N° 17
Voir sur cette NOTICE


Cordialement.






ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
2
Date d'inscription
mardi 20 octobre 2020
Statut
Membre
Dernière intervention
21 octobre 2020

Bonjour
Je vous remercie mais je ne pense pas que ce soit un problème de télécommande.
Le problème se produit de façon aléatoire mais assez fréquente en ouverture avec trois télécommandes différentes, et il fonctionne toujours en fermeture si je rebloque le portail après l'avoir ouvert manuellement.
cordialement
Messages postés
70366
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2020
15 610
Bonjour

Vérifier si le contact de fin de course fermeture ne resterait pas bloqué.
Cordialement.