Probléme fermeture portail [Résolu]

christianboussin - 13 juin 2018 à 18:56 - Dernière réponse : stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention
- 19 juin 2018 à 18:21
Bonjour,
moteur U1800 came
les deux vantaux s'ouvrent bien mais ils ne se ferment pas ,on entend le moteur du vantail secondaire mais pas celui du principal.
merci de me conseiller
cordialement
christian boussin
Afficher la suite 

Votre réponse

8 réponses

stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - Modifié par stf_jpd87 le 13/06/2018 à 19:15
0
Merci
Bonsoir

Vous dites que vous entendez un moteur, est-ce que le vantail se ferme??? Ne serait-ce pas celui qui a la platine électronique??
Avez-vous des cellules???
U1800 came est la référence du produit came ??
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
christianboussin - 15 juin 2018 à 20:44
les vantaux ne se ferment pas par contre ils s'ouvrent;le moteur que je n'entends pas en fermeture n'est pas celui qui a la carte et oui il y a deux cellules sur les deux poteaux maçonnerie
christianboussin - 15 juin 2018 à 20:45
U1800 est la référence de l'automatisme came
stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - 16 juin 2018 à 18:26
Bonsoir

Cette panne est suite à une installation ou une panne dans son utilisation??
Est-ce cette platine
https://france-automatismes.com/fr/pdf/files/21_ZF1.pdf
??
Cordialement.
christianboussin - 17 juin 2018 à 14:10
panne dans son utilisation et c'est bien une platine ZF1
stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - 17 juin 2018 à 19:31
Avez-vous inversé le branchement des moteurs sur la platine??? essai vantaux entre-ouverts
Commenter la réponse de stf_jpd87
christianboussin - 19 juin 2018 à 16:38
0
Merci
mon problème est résolu c'était les cellules
Commenter la réponse de christianboussin
stf_jpd87 44982 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 juin 2018 Dernière intervention - 19 juin 2018 à 18:21
0
Merci
:o)), merci du retour .
Étonnant la répercussion sur le fonctionnement??
Commenter la réponse de stf_jpd87