Probléme fermeture portail [Résolu]

Signaler
-
Messages postés
67571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
-
Bonjour,
moteur U1800 came
les deux vantaux s'ouvrent bien mais ils ne se ferment pas ,on entend le moteur du vantail secondaire mais pas celui du principal.
merci de me conseiller
cordialement
christian boussin

3 réponses

Messages postés
67571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 716
Bonsoir

Vous dites que vous entendez un moteur, est-ce que le vantail se ferme??? Ne serait-ce pas celui qui a la platine électronique??
Avez-vous des cellules???
U1800 came est la référence du produit came ??
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

les vantaux ne se ferment pas par contre ils s'ouvrent;le moteur que je n'entends pas en fermeture n'est pas celui qui a la carte et oui il y a deux cellules sur les deux poteaux maçonnerie

U1800 est la référence de l'automatisme came
Messages postés
67571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 716
Bonsoir

Cette panne est suite à une installation ou une panne dans son utilisation??
Est-ce cette platine
https://france-automatismes.com/fr/pdf/files/21_ZF1.pdf
??
Cordialement.

panne dans son utilisation et c'est bien une platine ZF1
Messages postés
67571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 716
Avez-vous inversé le branchement des moteurs sur la platine??? essai vantaux entre-ouverts

mon problème est résolu c'était les cellules
Messages postés
67571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 716
:o)), merci du retour .
Étonnant la répercussion sur le fonctionnement??