Apprentissage IUMIN 3500

Signaler
-
 LaurentB -
Bonjour,
Je n’arrive pas à terminer la phase apprentissage de la mise en route: le portail se ferme et le moteur s’arrête avec le message -L.
Quelqu’un a-t-il la solution?

1 réponse

Messages postés
79282
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
22 949
Bonjour

Il est dit ceci en page 9
Remarque : Avant de démarrer l’apprentissage du système, le processus de mémorisation de l’émetteur doit être fait
Voir sur cette NOTICE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Merci pour votre réponse. J’ai bien suivi la notice, et l’apprentissage ne se fait pas jusqu’au bout...
Messages postés
2
Date d'inscription
lundi 18 janvier 2021
Statut
Membre
Dernière intervention
18 janvier 2021

Bonjour

Je suis dans le même cas que toi , à tu trouvée une solution ?
J’ai chercher de partout impossible de finir la phase .

Merci par avance
>
Messages postés
2
Date d'inscription
lundi 18 janvier 2021
Statut
Membre
Dernière intervention
18 janvier 2021

Bonjour,

En fait il a fallu scier le ressort qui détecte le début et la fin du portail parce qu'il buttait sur le milieu du portail. Et ensuite il a fallu mettre une cale au début et à la fin qui soit détectée par le ressort.
Bon courage
Messages postés
2
Date d'inscription
lundi 18 janvier 2021
Statut
Membre
Dernière intervention
18 janvier 2021
> LaurentB
Bonjour

D’accord je vais essayer cela , car enfaite le portail ne détecte pas juste les butées enfaite ?
Merci de ta réponse
>
Messages postés
2
Date d'inscription
lundi 18 janvier 2021
Statut
Membre
Dernière intervention
18 janvier 2021

oui, je pense que c'est ça. et pour nous, il buttait contre la barre du milieu du portail qui est plus en relief