Pressostat ne se déclenche pas

Steve - 27 déc. 2020 à 18:53
stf_jpd87 Messages postés 89414 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 - 11 janv. 2021 à 09:33
Bonjour,

Nous venons d'arriver dans une nouvelle maison où se trouve une pompe permettant de récupérer les eaux de pluie d'une cuve pour alimenter machines et wc.

La pompe ne s'enclenche pas. Après pas mal de recherches il semble que ça vienne du pressostat car en le court circuitant la pompe démarre bien.

Le manomètre derrière ce pressostat indique sans cesse 4.5 bar, peu importe ce que je fasse. J ai bien sur tenté de bouger les 2 vis du pressostat mais rien ne change. Il y a de l'eau dans la pompe car si j'ouvre le bouchon l'eau sort.

Mon avis est que ça vient du manomètre qui ne bouge pas. Je l'ai d'ailleurs démonté de la pompe mais il affiche tjs la même valeur de 4.5 bar alors qu'il n'est plus branché à rien, ce qui me semble vraiment bizarre.

Votre avis svp va peut venir de quoi ?

C'est une pompe JP 5 A-A-CVBP et un pressostat xmp iec 947-4-1

Merci pour votre aide !

Steve

3 réponses

Daniel 26 Messages postés 15752 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 3 février 2023 4 140
27 déc. 2020 à 19:00
Bonsoir,
Vérifiez votre manomètre (bouché ou bloqué).
Seul le réglage principal au pressostat doit être réglé , si vous déréglez le petit écrou , vous allez vous perdre et traiter le fabricant de tout les noms d'oiseaux .
0