Whirlpool 6 sence

Résolu
kader - 13 janv. 2021 à 21:29
 Bioud - 15 janv. 2021 à 18:33
Bonjour, Mr mon lave vècelle démarre et remplie pas correctement et a un moment il vidange complèttement la cuve et le programme tourne sen s'eau merci de votre reponce

2 réponses

stf_jpd87 Messages postés 87406 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022 26 374
Modifié le 14 janv. 2021 à 07:44
Bonjour
kader

Quand vous dites qu'il tourne à vide , vous voulez dire qu'il vidange en continu???? A ce moment là quels sont les voyants allumés??
Référence de votre appareil "6éme sens" n'est pas une référence.
Cordialement

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
Bonjour Mr le lave vaisselle et Whirlpool
modèle ADG 8983/1lk
Type NGPH
Il démarre ce repli d'eau et Lave pas une pompe
fait du bruit et puis rien ?
0
elle fait son sicle chauffe mai lave pas . les bras ne tourne pas , la pompe qui fait du bruit c'est la gros turbine merci de votre rèponse et au qu'un voyant indique la panne
0
stf_jpd87 Messages postés 87406 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022 26 374 > bioud
Modifié le 15 janv. 2021 à 06:08
Bonjour

Les explications sont trop vagues pour comprendre le problème.
Les bras ne tournent pas cela peut être dû au moteur d'alternance des bras N° 717 0 ou de la turbine qui ne tourne pas.
La turbine fait du bruit quel bruit?? elle peut très bien ronronner sans tourner causes:, condensateur moteur HS, turbine bouchée turbine HS???? N° 400 0
Voir sur cette VUE ÉCLATÉE
Cordialement.
0
bioud > stf_jpd87 Messages postés 87406 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022
Modifié le 15 janv. 2021 à 13:47
bonjour Mr
JE VOUS REMERCI DE VOTRE REPONCE
j'ai ouvert la turbine n°400 0 la partie émanter et fendue je pense que la panne et la ? je vais faire un contrôle sur la pièce 710 0 LA parte sel et propre et l'autre cuve rouille c'est normal ? MERCI D'AVANCE
0
stf_jpd87 Messages postés 87406 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022 26 374 > bioud
15 janv. 2021 à 17:11
Bonsoir

Oui c'est normal;
Cordialement>.
0
stf_frmu Messages postés 39412 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 4 octobre 2022 11 653
13 janv. 2021 à 22:30
Bjr
La reference de votre appareil est nécessaire pour vous venir en aide
0