Plus de glaçon samsung RS53k

Signaler
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021
-
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021
-
bonjour
j'ai mal fermé mon congel et depuis je n'ai plus de glaçon que faire
merci de votre aide
ref samsung rs53k

18 réponses

Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Bonjour
Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.



Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

merci mais je suis plus que novice je ne connais rien a tout ça
comment on nettoie la partie arriere ?? je ne vois pas d'accessibilité .... et je ne vois pas ou est le ventilateur non plus .. désolé j'y connais rien
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Bonjour

C'est un conseil dans le cas ou vous pouvez déplacer votre frigo . S'il est encastré, seule, vous ne pouvez pas le faire..
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

je peux le deplacer mais après je fais quoi ?
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Nettoyer la partie compresseur et ventilateur qui se trouve dans le bas .
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

j'ai remit en route il y a une heure mais toujours pas de glaçon ... que faire ? est ec normal ?
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Bonjour

Si vous avez respecté le temps de dégivrage portes ouvertes et appareil débranché, il se peut que l'électrovanne d'eau pour les glaçons ne fonctionne pas si l'eau n'est pas tombée dans le bac.
A confirmer.
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

oui j'ai tout degivrer porte ouverte je peux avoir de l'eau mais pas de glaçon en vue.. il lui faut peux être du temps non ?
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

pas compris l'eau qui tombe dans le bac ...
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Pardon je n'avais pas compris .
si l'eau est tombée dans le bac il faut plus d'une heure pour qu'il se fasse. Surtout si vous revenez de brancher l'appareil , il faut attendre 3/4h.
Cordialement.
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

non justement j'ai de l'eau qui coule pour boire mais pas d'eau dasn le bac a glacon ....
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Pas facile de se comprendre :o))
Dans ce cas il faut contrôler l'électrovanne N° ROO89 qui se trouve derrière dans le bas

Voir sur cette VUE ÉCLATÉE
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

et je controle quoi ? je vois pas du tout comment faire ..
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Dans ce cas il fut faire appel à un ami ou un SAV ? Cela devient technique.
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

je viens de faire un reset et le bac s'est renversé mais vide puis quand j'ai relacher de l'eau est tombé dasn le bac j'espere que du coup il va se reverser tout seul .. quand dites vous ?
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Attendons pour voir, mais c'est possible . Je pensais que vous aviez fait cette fonction ? Désolé.
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

je vous tiens informer merci en tout cas
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

j'ai eu un bac qui s'est deversé il y a une heure j'ai cru que s'etait reparti mais depuis plus rien .. est ce que s'est normal car il se relance ou s'est inquietant ?
Messages postés
79192
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 876
Bonsoir

Si la fonction s'est faite c'est que l'électrovanne fonctionne. Je pense que le capteur de position repos de donne pas l'information donc pas de remplissage. fabrique N° RF034/039 défectueuse.
Cordialement.
Messages postés
12
Date d'inscription
jeudi 13 mai 2021
Statut
Membre
Dernière intervention
15 mai 2021

ca a l'air de fonctionner j'ai un peu de glaçon merci à vous !!!