Problème circuit électronique suite surtension

Signaler
Messages postés
1
Date d'inscription
vendredi 28 mai 2021
Statut
Membre
Dernière intervention
28 mai 2021
-
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
-
Bonjour à tous...
Nouvelle sur ce forum je suis totalement novice en électronique mais j'essaie de m'améliorer.
Voici le problème... Après avoir branché mon vélo elliptique avec un chargeur beaucoup trop puissant une tache sombre est apparue sur l'écran LCD avec une forte odeur de brûlé.
Jai tout démonté et je pense voir d'où vient le problème.. Un transistor du circuit électronique est brûlant et une petite diode juste à côté a l'air cramée... (photo)
Me voilà bien avancée
Est ce que certains bricoleurs pourraient me dire si ça semble réparable et comment s'y prendre ? (suffit il de dessouder ces 2 composants et les remplacer ?). Par ailleurs je n'arrive pas à trouver le modèle de la petite diode... Je vous remercie par avance et bon we !

2 réponses

Messages postés
15770
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
7 septembre 2021
1 691
Bonjour,

C'est certainement réparable, mais par quelqu'un qui sait ce qu'il fait, qui sait le faire, et qui est équipé pour le faire...

Cdt
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 886
Bonjour

Même avis très: souvent la panne va plus loin sur les composants sans les brûler .
Voir un électronicien ;
Cordialement.