Problème sur motobineuse

Limounemo19 - Modifié le 18 juil. 2021 à 07:41
 Limounemo19 - 18 juil. 2021 à 22:51
Bonjour à tous les internautes.Je vous soumet un problème sur ma motobineuse Pubert.Pour ceux qui connaissent ce matériel le guidon est équipé d'un coté de la manette d'accélération/ ralenti et stop ainsi que d'une poignée actionnant un cable destiné à passer la marche avant ou la marche arrière.Celui-ci s'est cassé au niveau de son extrémité cylindrique : celle qui se place dans un logement prévu à cet effet dans la poignée.J'ai réparé au mieux en utilisant un serre-fil que j'ai intégré au même endroit dans la poignée.Le cable a de ce fait été raccourci mais de très peu.Par contre j'ai du perturber le fonctionnement de la marche avant et de la marche arrière qui maintenant ne passent plus sans provoquer un a-coup violent même lorsque les gaz sont réduits au minimum, d'où l'impossibilité d'utiliser l'engin comme auparavant.Auriez-vous une idée sur ce qui m'arrive et peut-être une solution à me proposer ;
Merci par avance
Meilleures salutations.


Rebonjour,
J'ai oublié de signaler quelque chose qui a peut-être son importance : j'avais précédemment à la casse du cable, changé le galet de tension de la courroie ainsi que la courroie elle-même.Le dysfonctionnement que je signale dans mon précédent message s'est manifesté il me semble à partir de ce moment.

3 réponses

stf_jpd87 Messages postés 94079 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 février 2024 27 370
18 juil. 2021 à 07:41
Bonjour

Il existe au moins 15 modèles dans cette marque ????
Référence à confirmer .
Cordialement.
0
Merci de vous intéresser à mon problème.Il s'agit du modèle : ECO 40 H C2
meilleures salutations
0