Motobineuse - problème ralenti/puissance, trop d'air ?

Signaler
-
 Manu -
Bonjour,

J'ai acheté une motobineuse (SOLO, moteur Honda GXH50) qui n'avait pas fonctionné depuis plusieurs années.
J'ai nettoyé le carburateur et le réservoir, elle démarre de nouveau.
J'ai pu l'utiliser un peu mais elle a un problème de ralenti et puissance.
Le ralenti est faible et quand j'appuie sur les gaz, le moteur s'éteint.

J'ai constaté qu'en appuyant sur le filtre à air (sur la mousse) pour limiter l'afflux d'air, le moteur accélère.
Il y aurait une prise d'air quelque part? un joint défectueux?
J'ai bien constaté un joint en mauvais état (entre filtre à air et carburateur), je viens d'en fabriquer un pour le remplacer (car difficile à trouver, sinon ça vient de Chine et dans un mois), mais le problème est toujours présent.

Est-ce que mon problème est bien une prise d'air trop importante, et si oui, comment la localiser?
Merci.

2 réponses

Messages postés
64384
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 236
Bonjour

Il ne faut pas hésiter à démonter la vis pointeau c'est souvent à ce niveau qu'il y a blocage.
Cordialement.
Bonjour,

J'ai de nouveau nettoyé le carburateur et cette vis en particulier.
La motobineuse a très bien fonctionné suite à cela. Aucun problème de tenu du ralenti, bonne puissance à l'accélération. Cependant, j'ai constaté que le moteur s'emballait quand je relâchais les gaz.

Mais aujourd'hui, le problème initial est de retour, elle ne tient plus le ralenti sauf en limitant l'apport d'air via le filtre... l'essence est récente, le réservoir propre, donc je ne sais pas ce qui cause ce soucis. SI vous avez des idées, merci.
Après un nouveau nettoyage (cette fois, un peu de dépôt était présent au niveau de la cuve et de l'injecteur), elle a très bien fonctionné pendant 30 minutes... puis a fini par s'éteindre. J'avais cette fois-ci retiré la mousse du filtre à air car celle-ci se désagrège un peu (même si je n'ai rien retrouvé d'elle dans le carburateur).
Des saletés entrent dans le carburateur. La terre est sèche, ce qui fait beaucoup de poussière. Ce qui m'étonne, c'est à la vitesse où cela obstrue l'injecteur. J'avais lu à divers endroits qu'on pouvait utiliser un peu sa machine sans filtre à air, même si cela encrassait un peu le carburateur, là ça obstrue presque aussitôt l'injecteur.

Je vais devoir commander un kit complet du filtre à air.
Messages postés
64384
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 236
Bonjour

Vous devez avoir une butée au niveau de l'accélérateur du carburateur . qui règle le ralenti.
Cordialement.
Bonjour,

La butée est au max. Accélérateur au maximum, le ralenti reste faible. Et je dois laisser le starter à fond, si j'y touche, le moteur s'éteint.
Lors du nettoyage carburateur, je n'ai pas touché à la vis de richesse, elle a toujours sa "butée" à couper.

Je vais probablement nettoyer de nouveau le carburateur et cette vis.