Pas d’eau chaude, besoin d’aide

alexis75036 Messages postés 3 Date d'inscription mercredi 22 septembre 2021 Statut Membre Dernière intervention 23 septembre 2021 - 22 sept. 2021 à 21:26
xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 - 23 sept. 2021 à 09:44
Bonjour !
Je viens d’emménager dans un nouvel appartement, le système d’eau chaude est un Frisquet Hydromotrix. Je n’ai pas retrouvé cette version sur le net.
Quand j’ai emmenagé le système était débranché, je l’ai branché et ai appuyé sur l’un des boutons je crois (me demandez pas lequel), j’ai eu de l’eau chaude. Aujourd’hui je n’en ai plus. Tout à l’heure j’ai testé l’arrivée d’eau, j’ai volontairement coupé puis remis l’eau afin de vérifier : rapport de cause à effet peut-être ?
Quand j’enclenche les 2 boutons noirs vers le haut, rien ne se passe et le bouton orange s’allume. Si j’appuie sur le bouton orange, j’entends un « dzzzzz » puis le vert s’allume, puis s’éteint, puis l’orange s’allume de nouveau.
Quand je mets le robinet en mode eau chaude, l’eau reste froide puis quand je referme le robinet j’entends un espèce de « clac » venant du chauffe-eau.
Serait-ce une flamme à enclencher dans le trou du haut ? (là où il y a une flèche qui pointe vers le bas à gauche). Je n’y connais rien, dans le doute je préfère ne rien tenter et vous demander.
Merci de m’avoir lu et en espérant trouver de l’aide.,

4 réponses

xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 2 515
22 sept. 2021 à 22:54
bonsoir
sonde de ionisation défectueuse ou encrassée à vérifier.*
mettez la pression à 1.5 bar.
  • se trouve au bout du fil gris
0
xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 2 515
23 sept. 2021 à 00:26
au fait, vous auriez pas mis une multiprise ?
il faut respecter la polarité sur ce type d'appareil, et la multiprise souvent l'inverse...
0
alexis75036 Messages postés 3 Date d'inscription mercredi 22 septembre 2021 Statut Membre Dernière intervention 23 septembre 2021
23 sept. 2021 à 03:35
Merci pour ces réponses.
Non pas de multiprise.

"sonde de ionisation défectueuse ou encrassée à vérifier.*
mettez la pression à 1.5 bar.
se trouve au bout du fil gris"

Tu as sans doute raison le tout ce serait surtout que je parvienne à comprendre ces phrases :-)
J'ai pu ouvrir, ci-joint 2 autres photos. Pourrais-tu me préciser ce que je dois faire exactement ?
0
xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 2 515
23 sept. 2021 à 07:17
une sonde de ionisation c'est comme un thermocouple,

en image votre ensemble à déposer pour voir l'état
0
xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 2 515
Modifié le 23 sept. 2021 à 07:20


voila ce dont vous devez vérifier l'aspect. le bout métalique du fil rouge.
le vert c'est l'allumage qui fait dzzzz
0
xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 2 515
Modifié le 23 sept. 2021 à 07:36
dévissez et faites une photo

avant de faire cela, je voudrai que sur votre 1 ere image que vous vérifiez le bouton rouge entre les 2 rectangles blancs.
arrivez vous à l'enfoncer,et cela a t'il fait clic ?
0
xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 2 515 > xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022
23 sept. 2021 à 08:30
une chose que je fais systématiquement pour les nouveaux locataires, avant de sonner, je regarde si le coffret gaz n'a pas été verrouillé (oublie de prendre un abonnement gaz...)
0
alexis75036 Messages postés 3 Date d'inscription mercredi 22 septembre 2021 Statut Membre Dernière intervention 23 septembre 2021
23 sept. 2021 à 09:25
entendu
(bon apparemment sur ce forum on se vouvoie, désolé je reprends le vouvoiement)
pour être sûr d'avoir bien compris : ce bouton rouge là ?

si oui, à mon sens non on ne peut appuyer dessus, ou alors il bouge d'à peine un millimètre : ci-dessous les 2 positions que je suis parvenu à lui faire prendre (mais en fait on ne voit même pas vraiment la différence me semble-t-il) :


Concernant ce qu'il y a à dévisser et démonter, j'attends déjà la réponse sur ce 1er point si vous voulez bien.
Mais au-delà, j'ai du mal à savoir ce qu'il me faut démonter exactement. J'ai numéroté les pièces, pourriez-vous me préciser les numéros ? (désolé ça complique un peu les choses mais je veux être sûr de bien saisir)





0
xplom Messages postés 33132 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 2 octobre 2022 2 515
23 sept. 2021 à 09:44
La 22
0