Machine a laver le linge ne fonctionne plus

Signaler
-
Messages postés
2
Date d'inscription
mardi 5 octobre 2021
Statut
Membre
Dernière intervention
6 octobre 2021
-
Bonjour,
j'ai ma machine Whirlpool AWOD7231 ref:859230229013 qui ne démarre plus, la led rouge service est allumée ainsi que la verte ACP.
pourriez vous m'aider pour savoir quelle pièce remplacer.
je précise qu'au départ elle prend l'eau une fraction de seconde puis plus rien.
Merci a Vous.

4 réponses

Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
23 545
Bonjour

Je n'ai pas trouvé la disposition des voyants sur la notice de votre machine . Alors que la led verte ACP soit allumée ne me donne rien .Ne connaissant pas ACP .
Généralement le code service est suivi d'e chiffres sur l'afficheur , comme indiqué sur votre notice .
Cordialement.
Messages postés
2
Date d'inscription
mardi 5 octobre 2021
Statut
Membre
Dernière intervention
6 octobre 2021

bonsoir stf_jpd87,

merci pour ton commentaire je ne sais pas si avec une photo de la façade pourra plus t'aider?
cdlt.

Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
23 545
Bonjour

Merci pour la photo qui parle mieux qu'un discours :o))
Beaucoup de problèmes avec les notices Whirlpool qui ne correspondent pas aux appareils
Votre code panne serait plutôt le voyant vitesse d'essorage qui correspond à une panne sur la platine électronique
Code panne F16: Défaut électronique. Vérifiez connectique, état de la carte électronique.

Si vous faites intervenir le SAV merci de nous tenir informé de la panne qui pourra servir à d'autres . Entraide à deux sens.

Cordialement.
Messages postés
2
Date d'inscription
mardi 5 octobre 2021
Statut
Membre
Dernière intervention
6 octobre 2021

bonjour et merci a stf_jpd87 pour votre diagnostique je vais de ce pas inspecter la
platine électronique et vous tiens au courant du résultat.
cdlt.