Lave linge AWE 6761 whirlpool

Signaler
-
Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
-
Bonjour, mon lave linge whirlpool AWE 6761 se met en sécurité avant de prendre l'eau. Le tambour tourne une ou deux fois puis le voyant service s'allume. Puis plus rien. Merci par avance pour votre aide

2 réponses

Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 711
Bonjour

Dites tous ce qui se passe dés l'appui sur le bouton départ .
Cordialement.
Bonsoir. Elle démarre normalement puis vidange un peu, 2 tours de tambour puis le témoin service s'allume
Messages postés
80057
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 711
Bonjour

OK pour le fonctionnement. Au moment du voyant service y a t-il d'autres voyants allumés Faire une photo du tableau .
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images. MAXI 1 Mo
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
NOTA: pensez à activer le pointeur à l'endroit où vous souhaitez l'image
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"