Frigo combi ne fonctionne plus

Signaler
-
Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
-
Bonjour,
J'ai débranché mon frigo combi pour pouvoir le nettoyer et en le rebranchant il ne s'allume plus il n'y a plus de froid ni de lampe (seulement la partie congélo qui fonctionne )

J'ai débranché rebranché, appuyé sur les boutons pour le stimuler un peu mais rien n'y fait

Le frigo a seulement 5 ans donc les boules ????
La marque c'est "INDESIT"
Avez vous une solution ?

2 réponses

Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 697
Bonsoir

INDESIT n'est pas suffisant il faut la référence de votre appareil.
Voir dans le compartiment réfrigérant.
Bonsoir le modèle c'est "BIAA 34 F"
J'ai dans un premier temps "S/N 605114124"
J'ai également "34739480103"
Je ne sais pas lequel des 2 est la ref
Messages postés
80041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2021
23 697
Bonjour

Si vous avez le congélateur qui fonctionne c'est déjà un problème de moins
Si la lampe intérieure ne s'allume pas, la panne peut provenir du capteur de fermeture de porte.
ou son aimant
le froid passe du congélateur au réfrigérateur par le fonctionnement du ventilateur N° D-10 et d'une trappe qui se trouve entre les deux compartiments.( non représentée sur la vue) .
Voir sur cette VUE ÉCLATÉE
Comment avez-vous effectué le dégivrage ???
Cordialement.