Porte de garage goodhome de casto qui ne remonte pas

Julien-87
Messages postés
3
Date d'inscription
jeudi 9 décembre 2021
Statut
Membre
Dernière intervention
9 décembre 2021
- 9 déc. 2021 à 08:23
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 9 déc. 2021 à 09:22
Bonjour,
J'ai un soucis avec ma porte de garage, elle s'ouvre de 70cm puis s'arrête et redescend de 10cm. En rappuyant, celle-ci s'ouvre complètement.
Je n'arrive pas à comprendre pourquoi.
Et le pire c'est que par moment, elle fonctionne bien sur plusieurs aller-retour, puis d'un cou cela recommence.
Avez vous déjà eu ce problème?
Pourriez vous m'aider ?
Merci d'avance

2 réponses

stf_frmu
Messages postés
38853
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 612
9 déc. 2021 à 08:24
Bjr vérifier l état des guides et leur propreté
0
Julien-87
Messages postés
3
Date d'inscription
jeudi 9 décembre 2021
Statut
Membre
Dernière intervention
9 décembre 2021

9 déc. 2021 à 08:35
Bonjour, cela est propre car tout neuf. J'y ai mis un peu de graisse d'ailleurs pour fluidifier mais cela ne change pas grand chose.
0
stf_frmu
Messages postés
38853
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 612 > Julien-87
Messages postés
3
Date d'inscription
jeudi 9 décembre 2021
Statut
Membre
Dernière intervention
9 décembre 2021

9 déc. 2021 à 08:41
Ne pas mettre de graisse.
Je vous conseille fortement de la retirer et de bien nettoyer avec un solvant les rails et roulettes.
De mettre de la graisse fait que toute la poussière environnementale se colle sur la graisse et fait l'effet inverse de ce que vous vouliez
0
Julien-87
Messages postés
3
Date d'inscription
jeudi 9 décembre 2021
Statut
Membre
Dernière intervention
9 décembre 2021
> stf_frmu
Messages postés
38853
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022

9 déc. 2021 à 08:45
D'accord, je la retirerai.
Mais cela ne règle pas mon problème, car ça le fesait déjà avant que je mette de la graisse.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
9 déc. 2021 à 09:22
Bonjour

L'avez-vous faites déplacer à vide sans la commande moteur .. Vérifier votre notice , pour voir si vous n'avez pas un paramètre pour le force du moteur.
Cordialement
0