Arret machine a laver apres quelques secondes

Madrileno - 24 janv. 2022 à 08:51
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 24 janv. 2022 à 18:25
Bonjour, ma machine a laver Laden AV 1056 démarre puis après quelques secondes s'arrête avec tous les voyants allumés. La panne est aléatoire puisque la machine fait 20 ou 30 cycles sans soucis puis le problème réapparait. On attends quelques heures et ca remarche...

4 réponses

gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
1 952
24 janv. 2022 à 09:42
Bonjour,

Avez-vous nettoyé le filtre dernièrement ?
C'est possible qu'un corps étranger vienne obstruer la vidange de temps en temps...

Ce n'est qu'une hypothèse, mais facile à vérifier.
De toute façon, cela ne peut pas faire de mal !

Cdt
0
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 230
Modifié le 24 janv. 2022 à 10:15
Bonjour

Généralement quand tous les voyants se mettent à clignoter , c'est un problème sur la basse tension, voir une mauvaise soudure sur un condensateur . Donc contrôle de la platine électronique,de l’alimentation220V (panne intermittente signale bien un faux contact.)
Ce que dit gt.55 reste valable ;
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Merci pour cette réponse. En fait les voyants qui marquent l'avancement du programme (prélavage, lavage, rinçage..) s'allument en vert ainsi que le voyant service en rouge. Ils restent tous allumés sans clignoter. Sur ce modèle il n'y a pas de tableau de bord pour donner un code d'anomalie.
J'ai déjà démonté la machine et testé la valeur de tous les organes sauf la carte électronique que je ne sais pas comment tester.
Toutes les valeurs étaient correctes donc je crains que ce ne soit un problème lie à la carte. J'ai vu sur les sites de pièces détachées qu'elles sont vendues non programmées et je ne sais pas ce que ça implique. La partie électronique est mon point faible en bricolage...mais je ne demande qu'à apprendre.
Pour la partie nettoyage des filtres j'ai tout nettoyé quand j'ai fait le grand démontage il y a 3 mois. Je viens de revérifier le filtre comme le suggérait GT55 a priori ça a l'air clean. Si la partie électronique se confirme avez-vous des réponses à mes questions sur la programmation
0
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 230
24 janv. 2022 à 18:25
Bonsoir

Commencer avec une loupe à vérifier les soudures sur la platine ; vérifier l'état des condensateurs: si bombés à changer .
Pour ce qui est de la programmation ; c'est à la commande qu'il faut le demander.
Cordialement.
0