Fuite lave linge - Brandt - WFA1416F

Darwin - 4 août 2022 à 02:11
stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 5 août 2022 à 07:42

Bonjour,

Depuis quelques temps j'ai remarqué de l'eau après mes lavage en machine, sous la machine, mais seulement après plusieurs lavages et pas lorsque j'en fait qu'un seul. Pendant un moment j'ai cru que c'était un problème d'arrivée ou d'évacuation, j'ai donc tout vérifié et remplacé au final pour rien...

Car je viens de voir en fait que cela fuit à ce niveau là, on dirait entre le bloc béton et le tambour je dirais :

Quelq'un aurait il une idée du problème ?

Merci d'avance !

6 réponses

stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
4 août 2022 à 07:48

Bonjour

Vérifier le joint de porte dans sa partie basse au niveau des pliures ? certainement coupé .

Nota ceci est réparable avec une rustine à chambre à air .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Merci pour votre retour stf !

Voici le joint à l'intérieur qui n'a pas l'air abîmé pour moi, sachant que je l'avais déjà fait changer il y a quelques années :

Savez vous si je peux mettre la machine sur le côté complètement pour mieux voir sans l'abîmer ?

Cordialement,

0
stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
4 août 2022 à 17:27

Bonjour

SI vous basculez la machine sur l'arrière vous aurez une meilleure vue du joint.

Je ne comprends pas pourquoi sur un coté ??


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

C'est bon j'ai basculé la machine, mais en fait mon filtre était un peu plié (moi qui avait dû faire le bourrin la dernière fois que je l'ai enlevé) et ne filtrait plus correctement le genre de pompe je devine qui expulse l'eau.

Du coup il y avait un genre de bouchon je pense qui bloquait l'évacuation de l'eau. J'ai tout nettoyé et j'ai remis le filtre droit, je vais lancer plusieurs lavages pour m'assurer que ce soit juste ça !

Merci pour l'aide !

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

Mauvaise nouvelle ce n'était pas ça elle fuit toujours au deuxième lavage...

0
stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
5 août 2022 à 07:42

Bonjour

Vous confirmez bien que la fuite se trouve sur l'avant de la machine ? .

Vérifiez bien le joint 

Est-ce en cours de lavage ou au moment de l'essorage ??


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0