Machine à laver s'éteint au bout d'une minute

Résolu
sergio42_9428 Messages postés 5 Date d'inscription mercredi 3 août 2022 Statut Membre Dernière intervention 8 août 2022 - 3 août 2022 à 18:36
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 - 6 sept. 2022 à 17:58

bonjour,

mon lave linge Faure  6H9 1000RPM FWG 1100M commence les programmes puis au bout d'une minute ou deux s'éteint complétement.

je revient à 0, attend quelques secondes, je remet le programme, cela repart puis s'éteint de nouveau.

par contre les programmes "froids" eux fonctionne (essorage, vidange..)

12 réponses

stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
3 août 2022 à 19:22

Bonjour

Vous n'avez aucun voyant qui clignote?? ou un code affiché ??

Ce problème se produit juste après le remplissage ??

Dans ce cas il faut contrôler la résistance .valeur 26/28Ω

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
sergio42_9428 Messages postés 5 Date d'inscription mercredi 3 août 2022 Statut Membre Dernière intervention 8 août 2022
5 août 2022 à 15:19

bonjour,

Merci pour votre réponse,

non aucun code ni voyant. l'écran est noir. Le programme commence bien, l'eau arrive, çà tourne et une à deux minute après tout s'éteint.

Si je vais sur les programmes "rinçage, essorage, vidange" le cycle est complet.

J'ai démonter le panneau ovale à l'arrière et je ne vois pas l'emplacement de la résistance, j'ai peur de devoir tout démonté la carcasse pour y accéder.

Cordialement

0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
5 août 2022 à 19:16

Bonjour 

Il semblerait que sur ce modèle la résistance N° 45 se trouve sur l'avant de la machine , ce qui demande le démontage le la face avant N° 11 et du joint hublot .

Vous pouvez aussi passer par le dessous pour la contrôler ;

Voir cette VUE ECLATEE

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
sergio42_9428 Messages postés 5 Date d'inscription mercredi 3 août 2022 Statut Membre Dernière intervention 8 août 2022
6 août 2022 à 10:17

bonjour,

merci encore pour votre réponse, et pour les vues de la machine.

je vais donc "renverser" la machine et voir cela.

cordialement.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
sergio42_9428 Messages postés 5 Date d'inscription mercredi 3 août 2022 Statut Membre Dernière intervention 8 août 2022
7 août 2022 à 11:02

bonjour,

Je revient vers vous, j'ai effectué les mesures de:

Filtre anti parasite, il est bon (je m'en doutait puisque les voyants s'allumes).

Resistance: elle est bonne, y compris la mesure de fuite.

Sonde température: elle est bonne aussi.

L'eau arrive, donc pas de problème de ce coté ci.

Et la vidange ce fait aussi.

Je craint que cela vienne de la carte électronique, et là je ne c'est pas faire !!!

Je rappelle que le problème vient que des programmes "chaud" les autre programmes fonctionnes.

Merci

Cordialement

0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
7 août 2022 à 20:00

Bonjour

Ce qui m'inquiète, c'est que l'afficheur s'éteint comme pour un faux contact

Vous avez essayé tous les programmes un-à-un ???

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
sergio42_9428 Messages postés 5 Date d'inscription mercredi 3 août 2022 Statut Membre Dernière intervention 8 août 2022
8 août 2022 à 18:09

un à un, non. J'ai fait "lavage rapide, synthétiques"  et peut être un autre aussi, mais pas sur, et cela s'éteint.

Et quand je fait "essorage, rinçage, vidange" çà fonctionne.

Je vais refaire un test un à un et je revient vers vous.

Merci de votre suivi, cela m'aide beaucoup.

cordialement.

0
sergio42_9428
11 août 2022 à 12:45

bonjour,  je vient de remonter la machine à laver, brancher et j'ai tester tout les programmes, et bien aucun ne tient plus de 2 mn.   Cela démarre bien, l'eau arrive, le tambour comme à tourné et puis plus rien, écran noir.  Je reviens à 0, attend quelques instant et ainsi de suite.  Même les programmes "froid" sont impactés, alors que je croyais le contraire.  je vous joint la photo de la carte et une photo d'un condensateur qui me semble bizarre avec une espèce de soudure sur le coté.

0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
11 août 2022 à 22:37

Bonsoir

Si ce condensateur qui vous parait bizarre est bombé, il faut le changer par une valeur identique en µf si en 16V le passer en 24v . Condensateur de lissage de tension qui peut créer ce problème  par manque de V

Sur le coté c'est une colle pour le stabiliser .


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour,

Merci pour votre réponse. Je vais donc démonter la platine et voir quelqu'un pour faire ces réparations.

Je vous remercie encore pour m'avoir accompagné dans les étapes.

Je vous tiendrai au courant du résultat.

Cordialement

0

Bonjour,

j'ai fait réparer la carte électronique, et cela fonctionne.

Par contre j'ignore ce qu'à fait exactement le réparateur, à priori les composants non pas été changés (ou alors je n'est pas tout vu)

Cordialement.

0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
6 sept. 2022 à 17:58

Le principal c'est que ça marche. Plus que sûr que c'est le condensateur qui a été changé. Merci du retour


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0