Siphons qui fuient

Car - 15 oct. 2022 à 18:32
stf_frmu Messages postés 39845 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 1 décembre 2022 - 16 oct. 2022 à 01:31

Bonsoir je viens d’installer deux vasques ….Résultat les deux siphons fuient au niveau de la première bague , j’ai bien mis mon joint ….Ou est le problème svp merci 

3 réponses

stf_frmu Messages postés 39845 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 1 décembre 2022 11 697
15 oct. 2022 à 18:33

Je

Pouvez vous faire des photos sous divers angles et photos de la ou vous le vissez


1
Photo 1
Photo 2

Merci pour votre réponse !

0
Photo 3
0
KIDUGUEN Messages postés 11753 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 1 décembre 2022 4 507
15 oct. 2022 à 22:38

Bonsoir montrez ou ça fuit c'est récurent sur ce genre de syphon . Sous la vasque vous devez avoir un joint caoutchouc entre vasque et bonde .

1
stf_frmu Messages postés 39845 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 1 décembre 2022 11 697
15 oct. 2022 à 21:18

Quand vous avez installé votre bonde dans la vasque, vous avez bien mis le joint en bas et la pâte à bonde ?


0

J’ai bien mis les joints mais pas de pâte à bonde …… J’ai raté une étape ?

0
stf_frmu Messages postés 39845 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 1 décembre 2022 11 697
16 oct. 2022 à 01:31

Je mets toujours de la pâte à bonde, c'est vendu pour

1