Cablage ou bouton défectueux ?

JpM - 6 janv. 2023 à 11:17
 Profil bloqué - 7 janv. 2023 à 12:46

Bonjour,

Pourriez vous me dire si le câblage du second bouton poussoir (shunt fil rouge) est correct ? Car il ne fonctionne pas.

Merci pour vos réponses.

Bonne journée 

5 réponses

Bjr, un schunt ne fonctionne pas il shunte c est tout !

Q, est ce que ca fonctionnait avant ?

- avez vous touché au cablage ?

- quel est l interrupteur et quel est le poussoir ?

car il y a un fil bleu et un fil rouge sur le meme inter qu il faut éclaircir et les fils scotchés (blanc) ne serait ce pas des navettes ??


0

Bonjour et merci pour votre réponse.

Résumé : il s'agit d'une platine avec deux boutons poussoirs .

Le premier a gauche fonctionne . C'est celui de droite qui ne fonctionne plus.

1-) oui ils fonctionnaient tous les deux

2-) non, je n'ai pas touché au cablage 

3-) effectivement je pense que les fils blancs sont des navettes car ce deuxième bouton poussoir est un va et vient qui allume une rangée de spots .

Bonne journée.

0

Précision : le câble le plus bas sur la photo n'est pas blanc. C'est un câble de couleur rouge recouvert de peinture.

0
KIDUGUEN Messages postés 12887 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 27 février 2024 4 693
7 janv. 2023 à 11:51

Bonjour qui dit poussoir dit télérupteur voir au tableau . Les couleurs ne sont pas respectées pas évident.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Profil bloqué
7 janv. 2023 à 12:46

de plus pas besoin de 3 fils pour des poussoirs 

vous avez 2 inter V&V 

voir déjà fusible au tableau ??


0